Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
19
Erster Beitrag:
vor 8 Jahren, 7 Monaten
Letzter Beitrag:
vor 8 Jahren, 7 Monaten
Beteiligte Autoren:
Sven Salbach, Buggi, DL1DUK, Manuel Raimann, Multimegatrucker, Michael H-A, SteWi, Kjeld Holm, Martin Heinrich, R.M, Tomfe

Lade/Entladespannung LiFePO4

Startbeitrag von Manuel Raimann am 12.10.2009 21:23

Hallo,
ich habe mir eine 10Ah-LiFePO4-Testzelle von OSN Batteries aus China bestellt und werde diese nun ausgiebig testen, bevor ich sie im Twike einsetze.
Nun würde mich interessieren, ob es wirklich ratsam ist, bis 3,66V zu laden und bis 2,5V zu entladen... Wie macht ihr das so?

Gruß
Manuel

Antworten:

Hallo

Ich lade bis 3,63 V und entlade bis 3V, dakmit erreiche ich locker die Nennkapazität, die 3,63V kommen von meinem Ladegerät da ich Einzellader verwende die meißten gehen nur bis 3,6 V

Gruß

Roman

von R.M - am 12.10.2009 21:39

Testzelle ist zum testen da !!!

Hallo Manuel,

4,2V = 100% siehe Datenblatt. Wenn schon Testen, dann auch richtig !! :cool:

Grüße
Johannes



von Multimegatrucker - am 12.10.2009 21:45
Hallo,
also 4,2V steht nicht im Datenblatt sondern 3,66V.
Die Entladespannung wäre mir wichtiger, weil ich gelesen habe, dass zu tiefes Entladen schädlich ist. Und ich will ja nicht unrealistische Spannungen testen, die ich dann später nicht verwende.
Also was macht ihr so?
Gruß
Manuel


von Manuel Raimann - am 12.10.2009 21:56
Zitat
Manuel Raimann
also 4,2V steht nicht im Datenblatt sondern 3,66V.


Ich sehe aber auch die 3,66V nicht. Siehe hier...

Laut obigem Datanblatt sind es 3,65V.

Ich bin von den TS-Zellen aus gegangen. Da ist der Operationsbereich immernoch: 2,5V bis 4,25V .

Grüße
Johannes

von Multimegatrucker - am 13.10.2009 04:12
Moin Johannes,
Ob deine "Tipps" so die richtigen sind wage ich mal zu bezweifeln ?
Soweit Ich weiß , bist du der einzige der schon 100er und 200 er
Lithium Akkus geschrottet hat.

Gruß Tom.

von Tomfe - am 13.10.2009 06:41
Hallo Manuel.

der Johannes hat Lipo und Du Lifepo. Das ist ein wesentlicher Unterschied!
Die Lifepo haben eine Ladeschlussspannung von 3,65V ! Lipos 4,2 V.
Die Zyklenzahl erhöht sich wesentlich , wenn Du nicht den Gesamten Bereich ausnutzt.
Lade Deine Zelle also bis 3,6V. Da ist einerseits noch etwas Reserve , wenn sich das Ladegerät um 1 -2 Hundertstel vermessen sollte , die Ladekurve steigt am Ende auch steiler an , so das nur sehr wenig Kapazität fehlt.
Entladen so bis 2,8V. 2,5 ist ja angegeben. Wenn Du unter Last bis zu 2,8V gehst , ist dann ohne Last in etwa 3,0 V erreicht.
Im Praktischen Betrieb lädst Du dann sowieso sicherheitshalber nach jeder Fahrt nach.
Beim flach Zyklen sind ja mittlerweile so 5000 Ladezyklen bei Lifepo angegeben.
Also werden die Zellen in dieser Bertiebsart den Zeittod sterben. Aber wenn Du mal max. Reichweite brauchst und bis 2,8 gehst geht das auch ab und zu.

Viele Grüße und Erfolg im Twike mit diesen Zellen , Frank

von DL1DUK - am 13.10.2009 07:07
Hallo,

müssten dann fürs TWIKE ja dann so 100 Stück in Reihe werden, und ev. das ganze dann nochmal parallel.
Wären dann im TWIKE 2,8 Volt pro Zelle da bei 280 Volt der Fahrstrom abgeregelt wird.
Bis dahin würde ich auch mal experimetieren für Kapazitätsermittlung.

Gruß Martin



von Martin Heinrich - am 13.10.2009 07:36
Hallo..

Das ist ja dann die unterste Entladespannung.
Gehe mal von 3,2V aus. In diesem Bereich halten sich die Zellen sehr lange auf.
Also 320V.

Grüße , Frank

von DL1DUK - am 13.10.2009 08:31
Ich werde die SkyEnergy LiFePo4 Zellen bis 3,6V laden, entladen bis max 2,8V.
Habe bisher aber keine praktischen Erfahrungen.

von Michael H-A - am 13.10.2009 12:23
Dass passt hier ganz gut rein: Habe vorgestern endlich die 40Ah LFP (LiFePo) Thundersky von EVComponents bekommen. In der Kiste ganz oben drauf war ein Zettel auf dem steht, dass die Zellen vor Gebrauch erstmal mit 0,1-0,5C auf 4,2V pro Zelle geladen werden sollen...
Was macht das für einen Sinn? Zellen formieren?
Tue mir jetzt schon schwer, das wirklich zu machen, denn mit 4,2V überlädt man die LiFePos ja eigentlich massiv!
Was meint ihr... ???:confused:



von Buggi - am 14.10.2009 05:51
ab 3,5 geht kaum noch was in die Zellen bei mir.
Daher lade ich im Altag oft nur bis 3,50!! und alle 1-2Wochen bis 3,57 zwecks Ausgleichhsladung...
Ich hatte die Zellen noch nie unter 2,8V oder so, wobei ich zum Ende hin auch etwas vorsichtigrer fahre um die Spannung nicht weiter einbrechen zu lassen.
Wenn ich eine größere Tour Plane lade ich bis max 3,65

von Sven Salbach - am 14.10.2009 06:40

Re: Testzelle ist zum testen da !!!

die 4,2 gehen für Lifepos sind aber dringend abzuraten....

3,65 ist dort standard

von Sven Salbach - am 14.10.2009 06:41
Die Thundersky-Akkus werden im Datenblatt immer noch mit 4.25V angegeben. Da der Kapazitätsunterschied zwischen 3.6 und 4.2V minimal ist (die Akkus klettern bei deutlich unter 10A Ladestrom in wenigen Minuten von 3.6V auf die 4.25V), würde ich mich bei der Dimensionierung des Ladegerätes / evtl. Balancer auch an den 3.6V orientieren.

Der Zettel bei den Akkus liegt zumindest aus dem Grunde dabei, weil die Zellen nur teilgeladen zum Kunden kommen, aber aufgrund ihrer Spannung durchaus für voller gehalten werden könnten. Inwieweit die Zellen in einer Lieferung ausbalanciert sind, ist fraglich. Der Tip mit dem einzelnen Laden einer Zelle ist daher nicht verwunderlich.

Formieren: ich las von der Feststellung, dass neue Zellen "plätschern", was aber nach ein paar Ladyzyklen nicht mehr der Fall gewesen sein soll. Der Verfasser riet daher auch dazu, die ersten Ladevorgänge nur im senkrechten Zustand durchzuführen. Nun konnte ich das bei meinen Zellen nicht plätschern hören, als die neu waren, und halte das daher für fraglich - aber auch nicht für schädlich :) Insbesondere scheint es jetzt ja beim Hersteller Prüfprotokolle und teilweise Selektierung der Zellen zu geben, da denke ich, werden die schon ein paar wenige Ladezyklen hinter sich haben.

von SteWi - am 14.10.2009 16:16
Beim normalen Laden sowieso, das ist klar.
Die Frage ist nur ob das einmalige Laden bei Lieferung irgendeinem bestimmten Grund dient.
Wenn es nur der ist, dass alle Zellen gleichen Ladezustand haben kann ich ja auch die Lipopower Lastmodule draufschrauben und mit 1A Laden bis alle ansprechen, dann sind die Zellen auch gleich voll, sind aber eben nicht bis 4,2V geladen worden...
Nur: Ist es nur das oder gibt es noch einen anderen Effekt der auftritt und einmalig bei Auslieferung gewünscht wird?

von Buggi - am 15.10.2009 10:36
z.B. die Bildung einer Oxidschicht die erst die volle Kapaziät freigibt z.:B
Ich denke nicht, aber wer weiß es?? Wer weiß es??

von Sven Salbach - am 15.10.2009 10:43
Hallo Buggi

Besser die EVComponents fragen !

:xcool:

von Kjeld Holm - am 15.10.2009 18:52
Hallo Kjeld,

gute Idee, hab ich grade gemacht. Mal sehen was die sagen :rolleyes:



von Buggi - am 17.10.2009 19:43
Über das "erste Mal laden" haben alle eine andere Meinung wie mir scheint.
Schau mal hier rein:
DIY Forum dort tummeln sich auch die Jungs von EVComponents und es gibt Meinungen von Leuten, die die Zellen schon lange nutzen.

Ich habe meine Zellen (SE nicht TS) nach Ankunft einmal gemessen und ohne Last sind alle auf exakt 3,3V.
Wenn meine Verkabelung steht, dann lade ich sie mit 3,6V pro Zelle und werde dafür sorgen, dass sie nie unter 3V sinken, besser vielleicht 3,3V.
Anscheinend sind die SkyEnergy da noch enger zusammen.
Aber Erfahrungen kann ich nicht schreiben, nur Essenzen von anderen Nutzern, wie z.B. Jack Rickards: Jacks Blog

von Michael H-A - am 20.10.2009 17:59
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.