Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
18
Erster Beitrag:
vor 5 Jahren, 1 Monat
Letzter Beitrag:
vor 4 Jahren, 9 Monaten
Beteiligte Autoren:
Bernd Schlueter, Stefan B., E. Vornberger, microcar, PowerTower, Martin Heinrich, trimaransegler, `helmut`

Clio Lader reparieren, (Rapid, Think)

Startbeitrag von Stefan B. am 25.03.2013 17:36

Hallo.
Ich suche jemand, der meinen Cliolader repariert. Anfragen bei Gero, Fleischmann, Stüber usw. liefen ins Leere oder nur für Unsummen (1200€ für einen gebrauchten 20 Jahre alten Lader).
Mein Lader ist innen völlig intakt, keine verbrannte Platine, keine Schmorgerüche o.ä. Lediglich eine Eingangsspule hat einen Kurzschluss. Leider kenne ich die Werte nicht und kann sie auf dem Teil auch nicht entziffern.

Oder wer kann mir die Werte der Eingangsspulen sagen und weiß, wo man solche Teile auftreibt? Bei den gängigen shops (Conrad usw.) gibt es keine solch großen Brummer... leider.

Der Cliolader ist baugleich mit dem vom Rapid und dem Think.

Vielen Dank für eure tatkräftige Unterstützung. Die ist echt notwendig, sonst wirds heuer nix mit Sinsheim.

Danke
Stefan

Antworten:

Weiß auch Dieter Eckhard keinen Rat?

von trimaransegler - am 25.03.2013 19:55
Ohne das Ladegeerät zu kennen eine Frage:
Kann am das Kernamterial und die Windungsanzahl erkennen?
Wenn man beides hat könnte man sich die Spule auch selbst wickeln. Je nach Windungsanzahl kann das halt mühsam sein.

von E. Vornberger - am 26.03.2013 07:24
Hallo,

bilde mir ein irgendwo ein Bild gesehen zu haben, Stefan mach doch nochmal ne Verknüpfung.
Problem sehe ich da nicht im Anfertigen, war ziemlich grob, so in der Art Netzeingangsfilter.
Und da gehts dann auch ans Eingemachte, glaube nämlich nicht dass es das so einfach ohne Grund zerissen hat,
da gibt es bestimmt irgendwo ein "kleines Problemchen"...

Gruß Martin

von Martin Heinrich - am 26.03.2013 11:29
Du solltest eh nicht soviel laden, ist ja eh alles nur Atomstrom in Deiner Gegend. Außerdem wohnst Du am Ende der Welt, wie soll man da helfen...
Eingangsspule, also gleich am Netzanschluss? das wären ja sehr kleine Spulen und nicht der dickere Trafo?
Oder vielleicht das PFC, mit fetter Drossel? Könnte sonst auch ein Kurzschluss des Eingangsgleichrichters gewesen sein. Also, man müsste schon eingrenzen müssen, wo sich die Spule genau befindet.
PFC und Wandlerteil sind meist völlig getrennt voneinander, PFCs aus den HP-Geräten könnten dann auch passen. Könnten...also Eingangsdrosseln sind gegenüber dem Trafo sehr viel kleiner und haben oft vier Anschlüsse...PFC-Drosseln sind dick, der Trafo erst recht.
Manchmal eine total harmlose Sache: lichtbogen an schadhafter Lötstelle, hat die Eingangsdrossel verschmoren lassen...
Test: falls Spule, einfach überbrücken, und schauen, ob das Ding beginnt, Anstalten zu machen, zu laden, wenn Du in das Netzkabel einen Heizlüfter in Reihe als Sicherung schaltest.
Wirf mal einen genaueren Blick auf die Lötstellen der Spule.
Nein, hatte ich schon oft, verschmorte Eingangsfilterspulen. Das wäre dann problemlos.
Ehe die Spule von selbst Mist macht, fliegt eher die Sicherung.
Aber Du sagst, die Platine ist wie aus dem Osterei gepellt...
Du weißt, dass Du das Jpeg aus jeder Digitalkamera per e-mail verschicken kannst?

von Bernd Schlueter - am 26.03.2013 12:09
Mist, eigentlich brauchten wir einen Bilderkatalog von Platinen, wenn möglich, auch Schaltpläne...

von Bernd Schlueter - am 26.03.2013 13:01
Hallo Zusammen.
Dannke für die Tipps.
es ist die Drossel mit dem Weißen Plastik drumrum, (Pfeil) neben der mit dem fetten Draht und ich vermute wie Martin, dass es die nicht ohne Grund zerrissen hat. evtl hat da ein eingetrockneter Elko aufgegeben oder sonst was.
Ich hoffe aber, dass noch weitere Hinweise von Leuten kommen, die das schon mal repariert haben. Laut Michi Kömm zerlegt es diese Lader zuhauf an eben genau dieser Stelle, allerdings versprühlt die drossel ihren Metallischen Inhalt mit tollem Lichtbogen über die gesammt Platine. Hab ich schon live angesehen, sieht furchtbar aus, alles Schwarz mit Alusprenkel....
Deshalb hab ich noch Hoffnung für meinen Lader. Ich werd versuchen nach Sinsheim zu kommen und bring das Teil mal mit.

Auf Wunsch nochmal ein Bild
[attachment 106 frelweb1.jpg]

von Stefan B. - am 27.03.2013 09:08

Gesamtbild vom Lader

[attachment 107 frelweb3.jpg]

Ich hoffe, jemand kann damit was anfangen. Bin elektronischer Laie, seufz!

von Stefan B. - am 27.03.2013 09:09
Hm,

hatte das anders in Erinnerung, hinten drann ist eine Spule, das was da weiß ummantelt ist/war sieht (der Anschlußfahne nach die auf die Platine geht) eher aus wie eine Speicherbatterie. Ist es aber an dieser Stelle bestimmt nicht, wenn das eine LC-Siebung ist eher ein Kondensator.
Das Weiße hinter der Spule sieht wie ein C aus, ev. ist das davor eine Art Einschaltstrombregenzung (PTC oder sowas), jetzt aber genug geraten...

Gruß Martin
Bin ich froh dass meine SAGEMbox noch tut was sie soll!

von Martin Heinrich - am 27.03.2013 12:29
Joooo, eine Spule ist das jedenfalls nicht. Eine Spule ist Kupferdraht und Kern, sonst nichts. Die kann nicht so verbrennen wie es hier im Bild aussieht.
Ein möglicher Übergabepunkt zur genauen Inspizierung wäre der Stammtisch Waldbrunn. Wäre das was, Stefan?
@Martin: Mit vereintem KnowHow müssten wir rauskriegen was das ist, falls nicht noch einer der Clio-Experten es direkt weiß.

von E. Vornberger - am 27.03.2013 12:44

Re: Gesamtbild vom Lader

hallo stefan

> es ist die Drossel mit dem Weißen Plastik drumrum,

diese "eingangsdrossel" ist der ausgangskondensator

folienkondensator (mit gelben klebeband umwickelt)
wurde vermutlich speziell für actia entwickelt und ist im handel nicht erhältlich
bau- und werteähnliche kondensatoren sind mir nicht bekannt...

> Ich hoffe aber, dass noch weitere Hinweise von Leuten kommen,
> die das schon mal repariert haben.

hab noch von keiner erfolgreichen reparatur von diesen actia-ladern gehört
weiss aber von einigen leuten die solch schwarze teile haben

> alles Schwarz mit Alusprenkel....

bei einer drossel wärn's kupferteile

hast du mal die 4 leistungs(gleichrichter)dioden unter den anpressfedern durchgemessen ??
sind die noch in ordnung ??

servus...helmut

von `helmut` - am 27.03.2013 13:08

Re: Gesamtbild vom Lader

Wenn es ein Kondensator ist dann sollte sich ein vergleichbares Teil leicht finden lassen. Sind Kapazität und Maximalspannung lesbar oder bekannt?
Ein Kondensator kann auch ohne Fehlfunktion anderer Bauteile hochgehen. Billigkondensatoren haben eine relativ kurze Lebensdauer und verabschieden sich auch mal von ganz alleine.
Aber auch permantenter Betrieb an der Spannungs-Obergrenze zehrt an der Lebensdauer.

von E. Vornberger - am 27.03.2013 14:56
Ja, Kondensator, die sind aus Alu gewickelt. Die Einbaulage, nicht senkrecht, ist höchst ungewöhnlich, deshalb die Vermutung , es könne sich um einen Akku halten, nein, das ist undenkbar. Netzeingangsdrosseln sind normalerweise Standardteile, diese hier eher nicht? Entstörfilter im Hochfrequenzteil ernähren gerne ihre Lichtbögen über längere Zeit, das könnte auch hier der Fall sein.
Wenn das was Resonantes oder Antireonantes ist, kann die Beschaffung Schwierigkeiten bereiten. Aber geheimes Bauteil, ohne Beschriftung, daran glaube ich eher nicht. Geheimnisse stecken in einem solchen Wandler nicht, eher "Gefrickel", was ich bei diesem vom Anblick her nicht ausschließen möchte.
Das ist ja ein regelrechter Drosselwald, mit den immer zugehörigen Entstörkondensatoren,die gerne mit ihrem Aluminiuminhalt abfackeln. Sieht erst einmal nach reparabel aus.
Auch, wenn es eine Aluminiumfolienwickelspule ist, die im Lautsprecherbau üblich ist. Dafür gäbe es Ersatz.
Warum war die Abschaltung? Überstrom? Sicherung? Nur fremdartige Geräusche?
Also, den anderen Unterfranken zeigen

von Bernd Schlueter - am 28.03.2013 12:00
Entschuldigung, dass ich jetzt hier Leichengräber spiele.
Hast du schonmal diesen Link angeschaut Stefan?
[www.diyelectriccar.com]

Da sind noch ein paar interessante Bilder und Lösungsvorschläge zu sehen, des weiteren gab es den Kommentar, dass die Kapazität des Kondensators zwischen 650 und 880 µF liegt. Genau dieses Teil scheint es auch zu sein, welches alle Lader dieser Art in den Laderhimmel befördert.

Ursache für gewöhnlich: Hitzeprobleme. Das hat man eben davon wenn man gerade mal etwa 80% Wirkungsgrad vorweisen kann. Da helfen auch die drei Spaßlüfter nur bedingt. Aber es hilft wohl ein großer Lüfter direkt über dem betroffenen Kondensator. Bedeutet aber, dass das Ladegerät nicht mehr spritzwassergeschützt ist und ebenso Kondenswasser eindringen kann.

Was hast du denn jetzt unternommen, läuft das Ladegerät wieder oder hast du es aufgegeben?

Da ich ja auch zähneknirschend mit dem Actia auskommen muss stellt sich mir natürlich die Frage: Hat schonmal jemand versucht diesen gegen beispielsweise ein Zivan SG6 oder SG3 zu tauschen, oder gegen eins von Tiecheng oder von mir aus auch Brusa? Ich weiß leider nicht wie stark das Actia in die Fahrzeugsteuerung integriert ist, aber ein Think-Leben (bzw. Clio-Leben) lang auf die "schnelle" Ladefunktion zu verzichten und im Sommer mit Überhitzungsproblemen zu kämpfen kann es einfach nicht sein. OK, ich hab mich auch schon ertappt, dass ich bei -5°C die schnelle Ladung genommen hab. Da ging zum Glück alles gut.

Gerade das Zivan SG3 reizt mich sehr. Guter Wirkungsgrad, keine Lüfter, externe Umschaltung zwischen zwei Ladekurven (die Funktion des Tasters könnte demnach beibehalten werden, z.B. 2,3 kW und 3,3 kW) und Start/Stopp Befehl kommt vom BMS. Also alles wie bisher, und das für etwa 1.000 Euro. Die Frage ist einfach nur, ob es mit vertretbarem Aufwand machbar ist, dieses zu integrieren.

Gruß
Micha

von PowerTower - am 10.07.2013 18:10
Hallo Micha!
Wie wärs mit einem Drehstromlader wie ich einen drin habe????
Also mein Actia hat bisher immer schön nebenbei seinen Dienst erledigt u.kommt durch meine vielen Lader selten ins Schwitzen, da dem meistens der Löwenanteil der Ladung abgenommen wird....benutze aber auch sogut wie nie die schnelle Stufe des Actia, da das zeitl.fast null Vorteile bringt u.ausserdem die Gefahr des Laderexitus........
Mit Eigenüberwachung der anderen Lader habe ich auch schon mehrmals ohne das Actia die Nicads vollgepumpt...
kann ja am Nikometer alle wichtigen Werte hierzu ablesen.
Also ich habe immerhin schon eine ganze Weile 2 weitere FZG mit dem Actia in der Verwandtschaft laufen u.bisher gabs noch nie Probleme allerdings freilich wird nur mit kleinen Stufe geladen !!
Vertragen Deine LiXX keine Schnellladung???Ich könnte mir garnicht mehr vorstellen auf der Strecke viel länger als eine Std.mit Laden zuzubringen.Und wenn alles gut funktioniert......Dank Drehstromnetz meistens gut planbar,machen 300-400km am Tag auch mit den alten Säften noch viel Spass........:cheers:
Gruss,
Michael

von microcar - am 10.07.2013 20:09
Hallo Micha,

doch sie können selbstverständlich schnell geladen werden und ein entsprechendes Kabel mit Anderson Stecker liegt schon im Keller bereit, allerdings kostet ein Drehstromlader natürlich mehr und er nimmt ordentlich Platz weg. Und gerade wenn ich mal "Langstrecke" (100 km) fahre, dann brauch ich den Platz einfach für andere Dinge. OK ist ne Ausrede. :D

Allerdings kann ich einen Drehstromlader nicht sinnvoll nutzen, da außerhalb dieses 100 km Radius (ausgehend von 01445 Radebeul) die Ladestationen so dünn besiedelt sind, dass ich sie aus eigener Kraft gar nicht erreichen kann (Reichweite aktuell 65 km). Von daher würde er nur einmal aller zwei Monate für eine Stunde zum Einsatz kommen, der Bordlader dagegen täglich. Deswegen finde ich es einfach sinnvoller, die Optimierungen dort anzusetzen, zumal der Actia durch den schlechten Wirkungsgrad auch größere Ladeverluste hat.

Wenn Schnelllader wäre vermutlich Zivan MG5/7/9 in der engeren Auswahl, dazu hab ich die entsprechenden Kompetenzen griffbereit. :-) Allerdings macht das eben erst Sinn, wenn entweder das Ladenetz deutlich dichter ist, oder Akkus verbaut sind, mit denen ich um die 200 km weit komme. Beides ist aber noch nicht absehbar.

Die langsame Ladestufe bedeutet 15 km/h und die schnelle Ladestufe 22 km/h. Das macht an meinem Ladehalt einen Unterschied von 3 zu 2 Stunden Pause. Das ist schon ein ganzes Stück weniger und würde mir auch reichen, wenn ich es denn eben nutzen könnte. Beim Zivan SG3 wäre es noch ein Stück schneller mit 3,3 kW und 93% Wirkungsgrad entspräche das 25 km/h, ohne Angst zu haben, dass der Lader das nicht überleben könnte. Mir geht es ja hauptsächlich darum eine Lösung zu finden für den Fall, dass das originale Ladegerät den Dienst verweigert. Und da die Reparatur recht teuer erscheint wäre eine gute Alternative sinnvoll. Drehstromlader hin oder her, ohne Bordlader komm ich keinen Meter weit.

Gruß
Micha

von PowerTower - am 10.07.2013 20:46
Zitat
PowerTower
Hallo Micha,

doch sie können selbstverständlich schnell geladen werden und ein entsprechendes Kabel mit Anderson Stecker liegt schon im Keller bereit, allerdings kostet ein Drehstromlader natürlich mehr und er nimmt ordentlich Platz weg. Und gerade wenn ich mal "Langstrecke" (100 km) fahre, dann brauch ich den Platz einfach für andere Dinge. OK ist ne Ausrede. :D

Allerdings kann ich einen Drehstromlader nicht sinnvoll nutzen, da außerhalb dieses 100 km Radius (ausgehend von 01445 Radebeul) die Ladestationen so dünn besiedelt sind, dass ich sie aus eigener Kraft gar nicht erreichen kann (Reichweite aktuell 65 km). Von daher würde er nur einmal aller zwei Monate für eine Stunde zum Einsatz kommen, der Bordlader dagegen täglich. Deswegen finde ich es einfach sinnvoller, die Optimierungen dort anzusetzen, zumal der Actia durch den schlechten Wirkungsgrad auch größere Ladeverluste hat.

Wenn Schnelllader wäre vermutlich Zivan MG5/7/9 in der engeren Auswahl, dazu hab ich die entsprechenden Kompetenzen griffbereit. :-) Allerdings macht das eben erst Sinn, wenn entweder das Ladenetz deutlich dichter ist, oder Akkus verbaut sind, mit denen ich um die 200 km weit komme. Beides ist aber noch nicht absehbar.

Die langsame Ladestufe bedeutet 15 km/h und die schnelle Ladestufe 22 km/h. Das macht an meinem Ladehalt einen Unterschied von 3 zu 2 Stunden Pause. Das ist schon ein ganzes Stück weniger und würde mir auch reichen, wenn ich es denn eben nutzen könnte. Beim Zivan SG3 wäre es noch ein Stück schneller mit 3,3 kW und 93% Wirkungsgrad entspräche das 25 km/h, ohne Angst zu haben, dass der Lader das nicht überleben könnte. Mir geht es ja hauptsächlich darum eine Lösung zu finden für den Fall, dass das originale Ladegerät den Dienst verweigert. Und da die Reparatur recht teuer erscheint wäre eine gute Alternative sinnvoll. Drehstromlader hin oder her, ohne Bordlader komm ich keinen Meter weit.

Gruß
Micha


Hi Micha!
Der Drehstromlader von Christian kostet als Bausatz bei Ihm aktuell zwischen vier u.fünfhundert €.......für das gibts höchstens einen gebrauchten Zivan NG3 wobei der NG3 als Notlösung mit 2 Schukos(zusammen mit dem Bordlader) zu laden auch nicht von der Hand zu weisen ist.
Ein NG9 gits doch derzeit noch äusserst selten gebraucht zu kaufen u.dann auch nicht unter 1000€.Von dessen Neupreis will ich schon garnicht reden........u.die Leistung von dem ist doch nur unwesentl.höher als die der HP's.
Die Ladestationen sind tatsächlich gering im Umland von Dresden lt.Lemnet u.Drehstromnetz aber dennoch alle paar hundert km vorhanden.
Da würde ich mir selbst lieber eine Liste von Restaurants oder Tankstellen erstellen,welche Drehstromanschluss haben u.bei einer grösseren Tour dort dann vorher anrufen damit nichts schiefläuft.Im Notfall verfügen Bauernhöfe oder kleinere Industriebetriebe meistens auch ohne Abweisung zu bekommen über Drehstrom.Grössere Industriebetriebe oder Supermärkte ergeben oft keine Möglichkeit, das passende Beispiel hierfür ist der Thread vom ZOE u.das Laden bei SAP.......
Also ich würde da ansonsten kein Problem darin sehen auch in Deiner Gegend am Tag mehrere hundert km zu "schrubben" wenn die Liste erstmal angefertigt ist........
Wenn Du derzeit aber nur 65km Reichweite mit Deinen Lipos hinkriegst ist das aber herzlich wenig,meine Nicads halten derzeit auf der Strecke locker bis über 80km durch beim zweiten mal laden, da die dann richtig auf Temp.sind........
Das NG14 ist ein uralter Brusa 2Kw 144V-Blei-Lader mit dem sich die Stromstärke zum gezielten überladen der Säfte gut einstellen lässt da der ohne Spannungsbegrenzung bis über 170V lädt.
Gruss,
Michael

von microcar - am 11.07.2013 19:35
Wieso?
Jetzt habt Ihr den Fehler gefunden und wollt nicht mehr reparieren?
Wenn das Superspezialteil nicht in die geschlossene Kiste passt, baut sie doch einfach draußen an.
Klar kann mehr kaputt sein, muss aber nicht.
Wenn der Philippe was sagt, dann könnt Ihr ihm ruhig folgen. 650 bis 880µF. Der darf sicherlich auch größer sein.

von Bernd Schlueter - am 12.07.2013 11:10
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.