Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
10
Erster Beitrag:
vor 5 Jahren, 4 Monaten
Letzter Beitrag:
vor 5 Jahren, 4 Monaten
Beteiligte Autoren:
caipiguys, thegray, RalfZ, R.M, Andi aus Bad Essen, Sven Salbach, Jan-EL

Sind die 90 Ah LiFe von Thundersky wirklich Müll?

Startbeitrag von caipiguys am 13.04.2013 20:21

Hallo,
mein Kumpel hat immense Probleme mit den 90 Ah LiFe Zellen von Thundersky.
Er hatte diese in seinem von Smiles AG vor zwei Jahren verbaut bekommen.

Seit dem sind ihm mindestens 15 Zellen successive abgekackt.:-(

Mein Verdacht richtet sich in erster Linie gegen das BMS.
Akkus vielleicht totgeladen? Leergefahren wurden die Zellen seinen Angaben nach noch nie.

Ich habe mit den 100 Ah Zellen gleichen Herstellers, auch von Smiles in meinem City El verbaut nur die besten Erfahrungen gemacht. 30.000 km in drei Jahren ohne Kapazitätsverlust.:hot:

Gibt es Erfahrungen? Sind die 90 Ah Akkus schlechter???:mad:

Gruß Stefan

Antworten:

ich habe keinerlei Probleme mit irgendwelcher Winston Zellen, auch nicht den 90ern.
Hier fahren auch viele mit 90Ah.

Was heißt den abkacken?
Werden dick?
verlieren an Kapazität?
Keine Spannung mehr? also 0V? Zellschluss?
Werden die weich oder was?

von Sven Salbach - am 13.04.2013 21:46
Ich hab 24 90er, 1,5 Jahre alt + 2 90er nen halbes Jahr alt. Bislang keine Probleme.

bis denne
Jan

von Jan-EL - am 13.04.2013 23:39

Re: Sind die 90 Ah LiFe von Thundersky wirklich Müll? Neee

Zitat
abgekackt.:-(

?

Wie verstehe ich das richtig - er fährt immer weiter das eine nach der anderen, also stand jetzt 15 von X evtl. ein CityEL dann 16 Kaputt geht? Also man will von einer Fehlrate von ~93% reden! Wie kommt der auf die Idee das bei solchen Werten ein Hersteller jemals nennenswerte Stückzahlen verkaufen kann - das dieser selber unter seinem Namen überhaupt bekannt wird?

Wenn dem so ist - wird da kaum zu helfen sein:rolleyes:
Weil ein anderer (oder zumindest die Meisten) wäre schon längst in einem der vielen Fachforum auf geschlagen und hätte nach der Dritten Zelle mal gefragt ob das sein kann, statt immer weiter den Zellen-Henker zu geben.
Und der Wahrscheinlichkeit nach - hätte man gesagt das man erst mal alles andere als Fehlerursache ausschließt bevor man, an den sonst anderswo nahezu Problemlos arbeitende Zellen ...

Nebenbei:
Ich denke mal das die die Zellen verkaufen und auch gelegentlich Pflegen; Warten oder doch auch Reklamationen bearbeiten. Von einer Fehlerrate während der Gewährleistung vom Promille-Bereich sprechen werden.

von thegray - am 14.04.2013 11:33
Ich habe voe 1 1/2 Jahren 14 "ausgediente" damals 2 Jahre alte Lifepo4 90ah von einem Saxofahrer übernommen:
Mein El fährt seit 14.000 km damit immer noch 65 Kilometer weit.
Habe seitdem keinen Nachlass verspürt... ohne Standared BMS, nur mit Balancern und optischer Überwachung durch junsi Cellogs.

Ich tippe bei deinem Freund mal auf falsch eingestelltes oder defektes BMS

von Andi aus Bad Essen - am 14.04.2013 12:45
Danke für euere Einschätzung.
Das hatte ich auch so in etwa erwartet. Warum sollen die 90 schlechter sein, als die 100 er. Steckt doch die gleiche Technologie dahinter.

@ Sven:
mit abkacken habe ich gemeint, die Zellen halten die Spannun nicht. Leerlaufspannung bricht ein.


Stefan

von caipiguys - am 14.04.2013 18:52
Hallo

Zellenverbinder überprüfen, und was heißt unter Last einbrechen.

Gruß

Roman

von R.M - am 14.04.2013 19:04
Die Zellen brechen nicht unter Last ein. Sie haben ohne angeklemmt zu sein eine zu geringe Spannung. Sie nehmen offenbar auch beim einzelnen Aufladen keine Spannung an.

Die Zellen wurden aus dem Verbund genommen und einzeln geprüft.


Stefan

von caipiguys - am 14.04.2013 19:12
Zitat
caipiguys
Die Zellen brechen nicht unter Last ein.


Das klingt nach einer Zelle mit niedrigem Innenwiderstand - also einer guten Zelle.

Zitat
caipiguys
Sie haben ohne angeklemmt zu sein eine zu geringe Spannung.


Womit vergleichst du die Spannung?

Zitat
caipiguys
Sie nehmen offenbar auch beim einzelnen Aufladen keine Spannung an.


Das klingt nach einer guten Zelle. Schlechte Zellen gehen beim Laden mit der Spannung nach oben.

Das klingt etwas konfus.
Wieviel Ah kannst du beim Entladen entnehmen und wieviel Ah brauchst du beim Laden?

Ralf

von RalfZ - am 14.04.2013 19:35
Zitat
Das klingt etwas konfus. Wieviel Ah kannst du beim Entladen entnehmen und wieviel Ah brauchst du beim Laden?


Ralf laß mich deine Frage mal Präzisieren - weil eben
Zitat
Die Zellen wurden aus dem Verbund genommen und einzeln geprüft. Stefan


Wer hat wieviel Kenntnis und weiß damit dann auch das richtige zu tun?:rolleyes:

Sprich wie getestet im Detail.

von thegray - am 14.04.2013 20:55
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.