Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
14
Erster Beitrag:
vor 4 Jahren, 9 Monaten
Letzter Beitrag:
vor 4 Jahren, 8 Monaten
Beteiligte Autoren:
Stefan B., R.M, d!rk, el3331, Thomas-Saxo97, Bernd Schlueter, wchriss, Thomas Pernau (Ion)

Akkutod Saft nach 2Jahren geklärt

Startbeitrag von Stefan B. am 22.04.2013 12:16

Gestern nach Sinsheim kam der Geistesblitz. Mir ist bei meiner Tour 2011 (siehe mein Buch) ein Block durchgegangen. Ich denke, ich weis nun warum. Ich habe am Tag 6Schnellladungen gemacht.Endspannung war ca.5V tiefer gedreht. Also im grünen Bereich. Als ich dann über Nacht den Bordlader mit 15A reinschob hagten die akkus über 45 Grad C. Und Peng.

Antworten:

Was heißt, Schnelladung? Wieviel Ampere, wie alt die Akkus? Denkst du, es war allein die Temperatur? Meine waren auch ziemlich warm nach fünfstündigem Kochen mit schätzungsweise 18 Ampere. ich habe allerdings gar nicht mehr nach der laderaufnahme geschaut, Vielleicht waren es ja auch nur 6 Ampere...das hieße, nur 30Ah zu viel.

von Bernd Schlueter - am 22.04.2013 12:51
Nein Bernd, es war definitiv nicht die Schnellladung. Die Blöcke waren damals bis zum Abend in Ordnung, hab ja alle im Blick gehabt. Schnelladung hieß damals ca. 8kW auf 12 x SAFT STM 140-5.
Dummerweise hatte mein Bordlader keine Temperatursteuerung, sondern ich habe ihn halt der Umgebung manuell angepasst (Sommer/Winterbetrieb) Der hat natürlich mit 10A die ganze Nacht reingeschaufelt und lag dann am Ende für die Akkutemperatur mind. 6-8 V zu hoch. Der erste volle Block köchelt, Spannung geht wieder runter, termal runnaway, Zelle durch, Ladung unterbrochen.
So muss es gewesen sein.
Also an alle, die ihre Temp-Anpassung manuell machen: Bordlader bei langen Fahrten mit mehreren Schnelladungen auch runterdrehen, da die akkus auch über Nacht nicht so schnell runterkühlen.
Habe am nächsten morgen gegen 10 Uhr noch über 40 Grad außen gemessen.
Gruß Stefan

von Stefan B. - am 22.04.2013 19:18
Hallo Stefan,
deiner These kann ich voll zustimmen. Mario ging es mit seiner NC-Sinterzellen genauso, beim ersten wärmeren Wetter mit Sonnenschein hat es seinen Akkupack total zerlegt.

Den ganzen Winter hindurch ist er problemlos mit gefahren mit 1,5V Ladespannung /Zelle.
Was natürlich bei den Frühjahrsteperaturen zuviel war.

Gruß
Christian

von wchriss - am 22.04.2013 19:46
Ja, dem kann ich voll zustimmen, ab ca. 40 Grad Kühlwassertemperatur konnte ich bei über 30 grad Außentemperatur beobachten , das die Kühlwassertemperatur innerhalb von Minuten um 5 Grad gestiegen ist und die Akkus auch keine Energie mehr aufnahmen, das heißt alle Energie wurde in Wärme umgesetzt!

Termal runnaway!!! :hot:

Bei Akkus ohne Wasserkühlung ist das der Tod innerhalb von Minuten!

Mit Wasserkühlung dauert es länger!

Temperaturüberwachung ist ein muss!!!:spos:

Gruß

Thomas

von Thomas-Saxo97 - am 23.04.2013 04:58
Hallo Leute,

in meinem alten Microcar hatte ich 8 Blöcke STM5-140 mit nachgerüsteter Kühlung und Heizung.
Bei Schnelladung mit 75 A gab es da nie ein Temperaturproblem. Aufgrund der Elektrolytmenge muss man da ordentlich Energie reinschieben bis es warm wird. Der Original Zivan Bordlader hat die Nachladephase deshalb auch mit nur 8 A gemacht. Ich hatte zwei weitere Lader zum Schnelladen die haben nur eine Stunde Nachladephase mit 15-6 A gemacht. Also wenn man die paar % extra-Reichweite nicht unbedingt braucht sollte man das mit der Nachladung sein lassen.
Insgesamt muss man schon sehr viel Pech haben um die STM5-140 Blöcke um die Ecke zu bringen. Für mich waren die Dinger unkaputtbar.

Thomas

von Thomas Pernau (Ion) - am 23.04.2013 05:58
Hallo,

habe ich da etwas falsch verstanden?

Ich habe mir anhand einer Anleitung von SAFT eine Tabelle mit den empfohlenen Ladespannungen abhängig von der Temperatur gemacht.

Die zeigt bei +10 Grad als Normalwert 1,63 V je Zelle, bei +30 Grad noch 1,57 V und bei -10 Grad 1,75V, jeweils vor Beginn der Nachladephase. ???

Grüße

Lothar

von el3331 - am 26.04.2013 20:59
Hallo Thomas.
Ich bin absolut deiner Meinung. Fast unkaputtbar. Das Problem waren die 500km die ich am Stück gefahren bin. Dadurch war die akkutemperatur über den Tag allmählich angestiegen und war am ende viel zu hoch für den normalen Bordlader. Daher ging eine Zelle kaputt.
Mit temperaturüberwachung wäre das nicht passiert.
Stefan

von Stefan B. - am 29.04.2013 21:15
Hallo Lothar.
Deine Werte passen, wenn man von normaler Nutzung ausgeht, sprich, die Akkus haben die gleiche Temperatur wie die Umgebung. Falls nicht , muss man sich natürlich nach der Akkutemperatur richten. Das war bei mir das Problem.
Gruß Stefan

von Stefan B. - am 29.04.2013 21:17
Hallo


Muß nicht unbedingt sein meine Akkus haben schon mehr als 80°C gehabt und leben immer noch.

Aber ein kleiner Lüfter reicht um die Temperatur im Griff zu behalten.


Gruß

Roman

von R.M - am 29.04.2013 22:04
Hi Roman.
Du hast Recht, aber drücke ich mich so blöd aus oder was? Meine haben auch schon hohe Temperaturen gehabt, davon gehen die nicht kaputt. Aber wenn man dann 8,5V pro Block ansetzt bei 80 Grad Akkutemperatur..... und über 7A. Das hat der Termal runaway verursacht...und da hilft dann auch die beste Kühlung nix mehr. da bruzelt der Block innderhalb von Sekunden durch.
Gruß Stefan

von Stefan B. - am 02.05.2013 20:14
Hallo

Genau das ist mir schon 3 mal passiert, Sauna im El aber mit ein paar Eimern kaltem Wasser hab ichs wieder hinbekommen.


Gruß

Roman

von R.M - am 02.05.2013 21:06
Äisch hans druff:
8,5V ist die richtige Spannung/Batterie bei ca. -1°C.
Wenn deine Akkus damals 40°C hatten, dann war das viel zu viiiiieeeeel.

Gruß

von d!rk - am 02.05.2013 21:09
Hallo

So einfach ists nicht die 8,5 V sind die Umschaltspannung auf Ausgleichsladung, für die Ausgleichsladung gibts keine Spannungsgrenze, im Winter sinds bei mir 9V im Sommer zwischen 8,2 und 8,6V.

Und da die Dinger inzwischen 60000 km runter haben muß ich wohl irgendwas richtig machen.

Gruß

Roman

von R.M - am 02.05.2013 21:13
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.