Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
7
Erster Beitrag:
vor 5 Jahren, 2 Monaten
Letzter Beitrag:
vor 5 Jahren, 1 Monat
Beteiligte Autoren:
Alfons Heck, E. Vornberger, spunty

Renault Express Probleme

Startbeitrag von Alfons Heck am 27.05.2013 15:08

Hallo Leute,
Supergau. Beide stehen.
Der eine gibt weder im Vorwärts- noch im Rückwärtsgang den Motorstrom frei.
Der andere scheint sich komplett entladen zu haben oder der Batterie-Schütz schaltet nicht mehr durch. Jedenfalls messe ich beim Batteriekabel keine Spannung. Der Schütz zur Freigabe der Akkus klackt allerdings.
Wer hat ähnliche Probleme schon gelöst?


Gruß
Alfons.

Antworten:

Hallo Alfons,
etwas mehr Informationen wären vermutlich hilfreich...
Zum ersten Patienten: Sind die "Gänge" laut Display eingelegt? Gibt es irgendwelche Fehlermeldungen?
Zum zweiten Patienten: Wo genau hast Du beim "Batteriekabel" gemessen? Vor oder hinter den Schützen? Ist vielleicht die Hauptsicherung defekt? Ist Bordbatterie noch voll? Was passiert mit ihr, wenn Du zum Beispiel länger das Licht anmachst?

Alle meine Annahmen beruhen auf meinem Halbwissen, dass der Express technisch gesehen baugleich mit dem Clio ist - keine Garantie also...

Gruß
Dirk

von spunty - am 28.05.2013 05:29
Hallo Dirk,
Zitat
spunty
etwas mehr Informationen wären vermutlich hilfreich..

klar. Leider habe ich im Moment wenig Zeit für die E-Autos.

Zitat
spunty
Zum ersten Patienten: Sind die "Gänge" laut Display eingelegt? Gibt es irgendwelche Fehlermeldungen?

R + D werden angezeigt und Summer summt bei offener Fahrertür. Aber er fährt nicht.

Zitat
spunty
Zum zweiten Patienten: Wo genau hast Du beim "Batteriekabel" gemessen? Vor oder hinter den Schützen? Ist vielleicht die Hauptsicherung defekt? Ist Bordbatterie noch voll? Was passiert mit ihr, wenn Du zum Beispiel länger das Licht anmachst?

Auf der Motorsteuerung kommt keine Batt-Spannung an. Alle 3 Sicherungen auf der Motorsterung und die Sicherung unter dem Wagen am Batt-Kasten sind ok.
Gibt es 2 Schütze in der Batt-Leitung? Einen in Fahrtrichtung links habe ich gefunden.


Gruß
Alfons.

von Alfons Heck - am 21.06.2013 09:50
Dann muss in einer der Akkukästen der Pfad unterbrochen sein.
Ich kenne den Express nicht. Hat der auch mehrere Batteriekästen? Hat er an jedem Kasten wie die PSA's zwei Stecksicherungen bzw. Verbinder? Wenn ja, muss an jedem Kasten an diesen beiden die jeweilige "Kastenspannung" anliegen. So könnte man das Problem zumindest auf einen Kasten eingrenzen.

von E. Vornberger - am 21.06.2013 10:01

Renault Express weiß läuft wieder

Hallo Emil,
Zitat
E. Vornberger
Dann muss in einer der Akkukästen der Pfad unterbrochen sein.

fast;)
Der linke Schütz neben dem vorderen (von 2) Akkukasten ist hin. Habe noch einen den ich jetzt mal einbaue.


Gruß
Alfons.

von Alfons Heck - am 21.06.2013 13:04

Re: Renault Express weiß Probefahrt erfolgreich

Alles wie immer. Er rennt und rennt und...die Schütze klacken wie gewohnt.
Allen die mitgeholfen haben Danke :spos:


Gruß
Alfons.

von Alfons Heck - am 23.06.2013 18:41

Renault Express silber Probleme

Zitat
Alfons Heck
Der silberne gibt weder im Vorwärts- noch im Rückwärtsgang den Motorstrom frei.
Wer hat ähnliche Probleme schon gelöst?


Gruß
Alfons.

Wobei die 120V an den Klemmen auf der Motorsteuerung ankommen.
Habe es schon mit dem "Trick" der Rekalibrierung der Gangschaltung am Gangschaltungshebel versucht. Ohne Erfolg. Die ULC habe ich auch mal getauscht. Ohne Erfolg.


Gruß
Alfons.

von Alfons Heck - am 23.06.2013 18:50
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.