Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
91
Erster Beitrag:
vor 4 Jahren, 4 Monaten
Letzter Beitrag:
vor 2 Jahren, 6 Monaten
Beteiligte Autoren:
Sven Salbach, Jan-EL, Norbert Kern, thegray, el El, hallootto, R.M, Peter Dambier, Christian s, Peter End., ... und 8 weitere

LiFePos tiefentladen

Startbeitrag von Norbert Kern am 13.10.2013 12:05

Hallo
Hab auf Grund von: BMS noch nicht optimal, Ladegerät beim umbau, viel arbeit .... ein paar Tage nicht nach mein Kewet geschaut.... grrrr könnt mich in mein eigen A.. beissen...
Oki: Spannung an der Zelle noch ca. 0.8 V Da Lader noch bei umbau schnell den Akku in 4er Blöcke mit 12V jeweils ein paar minuten geladen. Spannung bereits nach wenigen Minuten bei ca 2.5 V
werd nun mal so weiter Laden und morgen beim lieferanten anrufen.
Offensichtlich wie ich hier gefunden sind sie nicht grad endgültig hinne der letzte eintrag dazu ist aber schon ne weile her
Wie schon in technik geschrieben: wen die erste tausend km mit LiFePo und 13´000 mit Blei nich so viel spaß gemacht hätten....
Nu, es ist Hobby, erfahrung unbezahlbar also : da muss ma halt durch...

Hatt schon jemand Langzeit erfahrung mit Tiefentladenen LiFePo ?
merci
Gruß
Norbert

Die 50 interessantesten Antworten:

Hallo,
hab leider keine Antwort, aber sag wie konnte das passieren? Selbst wenn ich mein El "leer" also mit ca 3V in den Blöcken abstellen würde so hätten die Zellen nach einigen Tagen doch immer noch keine 0,8V. Was saugt denn da so an deinen Zellen im Stillstand? Ich glaub Du solltest die Hälfte deines Kabelzeugs rauswerfen..
LG Konstantin

von el El - am 13.10.2013 13:18
Jack (ev-tv.me) hat immer wieder Erfahrung damit gesammelt. Ohne BMS gings gut, mit schief. Deswegen ist er entschiedener Kämpfer für Bottom Balancing geworden. Seine Batterien leben ewig, trotz Tiefentladung. Ist auch einleuchtend. Der Tod der Zellen ist Reverse Charging, also Laden gegen den Strich. Wenn die Zellen bottom balanced sind, dann werden die gleichzeitig leer und keine wird umgepolt. Wenn die Zellen top balanced sind, dann stirbt die Hälfte bei der Tiefentladung.

Sicherheitshalber neu Bottom Balancen, dann Laden und Fahren. Schon nach wenigen Kilometern solltest Du sehen, welche Zellen nicht mehr wollen. Die entsorgen. Der Rest lebt ewig, oder bis zum nächsten Tiefentladen oder Überladen.

Liebe Grüße von
Peter und Karin

von Peter Dambier - am 13.10.2013 13:31
Hallo Norbert,

nachdem Du auch von deinen Problemen mit dem BMS berichtest, will ich hoffen, dass nicht das BMS Schuld ist. Wenn es an dem ist, dann wird die Diskussion mit dem Hersteller wohl noch etwas intensiver.
Ich Schließe mich der Meinung von Konstantin an, und würde gleich nach dem Aufladen prüfen was denn da den Saft zieht. Welche Akkus hast Du verbaut? Normalerweise müssen da, auch wenn Du mehrere Tage nicht am Kewet warst, auch erst einmal mehrere Ah fließen damit die Akkus so schnell leer werden. Ich habe mir angewöhnt die Akkus immer nach Fahrtende aufzuladen, dann würde ein Verbraucher schon ziemlich lange brauchen um die Akus leer zu ziehen. Wenn alle Akkus leer sind, dann kann es auch kein einzelner Balancer (sofern vorhanden) sein, das würde nur einen Block betreffen.
Ich würde die Akkus auch einfach wieder voll laden, ggf. mehrmals laden und Fahren. Und ja, auf jeden Fall bei den nächsten Fahrten überprüfen welche Blöcke früher einbrechen, bzw. ob diese beim Aufladen ggf. früher in den Balancer laufen.

elektrische Grüße
Peter

von hallootto - am 13.10.2013 13:58
Auch Jack hat ja offenbar ein BMS uns balanziert halt unten. Wenn er nach oben nichts unternimmt hat er aber das Problem dann bei Ladeende. Ob ich die Zellen durch Überladung schrotte oder durch Tiefentladen ist ja eigentlich egal. Wichtig ist beide Grenzen zu überwachen. Ob man dann oben oder unten balanziert ist theoretisch auf den ersten Blick zwar egal. Aber wenn ich oben beim Laden balanziere kann ich mit einem konstanten Ladestrom rechnen was es einfacher macht. Nach unten kann ich ja nur im Fahrbetrieb balanzieren und habe da mit sehr unterschiedlichen, und in Spitzen hohen Strömen zu tun was das Balanzieren schwierig macht. Wenn man nur im Stillstand unten passiv balanziert, muss man auch alle Zellen bis auf eine auf das niedrigste Niveau ziehen. Beim top balancing muss ich Idealfall nur an einer oder einigen wenigen Zellen Strom vernichten. Vom Wirkungsgrad her ist also top balancing sinnvoller, es sei denn man balanziert aktiv.

von E. Vornberger - am 13.10.2013 15:35
Hallo

Erst mal Strom messen wenn alles aus ist, wenn da nur 150mA fließen sind die Dinger nach ein paar Tagen tiefentladen wenn vorher schon fast leer.

Meine persönliche Meinung ist, wenn Fahrzeug aus muß alles von den Akkus abgetrennt werden auch das BMS, und zwar über Relais nicht über irgendwelche Transistoren.

Beim Kewet würde ich den DCDC vermuten der ist selbst bei ausgeschaltetem Hauptschalter aktiv.


Gruß

Roman

von R.M - am 13.10.2013 16:55
Bei meinem nicht!
Wird über den Zündschalter geschaltet, da ich ja noch eine 12V Batterie habe kann ich das so machen! Diese wird bei angeschlossenem Ladekabel über ein separates Ladegerät immer versorgt.

Den Hauptschalter vor dem Schalthebel schalte ich nach der Fahrt immer aus. Mag zwar sein dass ich dann irgendwann einmal einen neuen benötige, das Risiko gehe ich aber ein, denn die Akkus sind weitaus teurer!

Und bei 150 mAh wären meine Akkus erst in 17 Tagen leer.

elektrische Grüße
Peter

von hallootto - am 13.10.2013 17:23
Hallo Roman,

Du hast Recht. Ist aber bei mir nicht so. Was vor 20 Jahren einmal so gemacht wurde, muss ja heute nicht mehr unbedingt so bleiben. Auch mein BMS wird nur dann mit Strom (12V) versorgt, wenn die "Zündung" an ist, oder wenn das Ladekabel angeschlossen ist. Sonst ist es aus. Na ja bis auf die Anschlüsse zu den Akkus, die sind natürlich immer angeschlossen. Ebenso wie die zusätzlichen Balancer. It works.

elektrische Grüße
Peter

PS
Man muss es ja nicht genau so machen, ist aber in meinen Augen unlogisch das BMS oder den DC immer mit Saft zu versorgen. Nur so als Anregung. Und funktioniert seit 2 Jahren und über 27.000 km. :-)

von hallootto - am 13.10.2013 19:09

Dicker Hilferuf: LiFePos tiefentladen

Du bist aber sehr gelenkig. Einige haben ja schon tiefentladene Zellen aus dem kurzgeschlossenen Dornröschenschlaf erweckt, ja sogar Geld für solche Zellen geboten, bei denen die Doppelschicht weg war.
Johannes ist ein Ansprechpartner. Eine seiner nicht wiedererwckbaren Zellen habe ich hier noch stehen.
Andere haben es mit einem dicken Ladestrom geschafft, andere nicht.
Auf jeden Fall, falls Du Glück hast, nicht überladen! Es haben sich Kristalle gebildet, die nicht dort hingehören, deshalb auf jeden Fall Vorsicht.
Wenn die wieder Spannung halten, könnte noch was zu retten sein Die Zeit läuft...

Oh, ich hatte als erster geantwortet und vergessen, sofort abzuschicken.
Nach Prof Sauer in Aachen spielt die Zeit sehr wohl eine Rolle. Aber wenig Spannung gengt schon, um die isolierende Doppelschicht zu erhalten.
Klar, Einzelbahndlung und überprüfen, ob die Zellen nicht so sehr auseinander gelaufen sind, dass das BMS das Balancieren nicht mehr schafft.

von Bernd Schlueter - am 13.10.2013 19:48
Zitat
Bernd Schlueter
Die Zeit läuft...


Quatsch mit Soße, Bernd. Sorry!

Die Blöcke befinden sich im tiefentladenen Zustand im Dornröschenschlaf und Zeit spielt keine Rolle, sie wieder zu beleben.
Winzige Entladeströme sorgen für eine schonende Tiefentladung und der Schaden, der dem Block zugefügt wird, wenn überhaupt, hält sich in Grenzen.
Sind die Seperatoren intakt, lassen die Blöcke sich jederzeit wiederbeleben.

Also bitte keine unüberlegte Hektik.

Ob dabei die zu erwartende Lebensdauer oder Zyklenzahl eingeschränkt wird, entzieht sich meiner Kenntnis. Fakt ist aber, dass die erweckte "Zelle" der Block, in der Lage ist, nach der Wiederbelebung VOLLE Leistung zu bringen.

Eine Einzelbehandlung jedes einzelnen Blocks halte ich für unausweichlich.
Es kann fatale Auswirkungen haben wenn man 4er Blocks mit 12V lädt.
Ist ein Block (im 4er Block) mit schadhaftem Seperator dabei...:eek:, unterstützt man eine Bombe und das ist nicht unterhaltsam.

Grüße
Johannes

von Multimegatrucker - am 13.10.2013 20:18
Ich habe gerade eine 8 Volt Batterie aus dem Android Rechner entsorgt. Tief entladen. Als die Flachzellen kugelförmig wurden, habe ich zugesehen, daß der Abstand zwischen denen und mir ganz schnell gewachsen ist. Mein Entsorger hat sich die Chemie auf sein Android geholt und dann entschieden, daß in der Mitte eines Restmüllkontainers der richtige Platz ist. Ich habe nichts mehr von den beiden Zellen gehört, und mein Entsorger auch nicht.

Die Zellen waren tief entladen. Ob sie mir um die Ohren geflogen wären habe ich nicht ausprobiert. Ich hätte es nicht ausprobieren wollen, was passiert wenn ich die Zellen noch mal auflade. Ob eine Zelle umgepolt wurde? Ich glaube nicht, aber glauben ist nicht wissen.

Anders als Lithium Cobalt ist Lithium Eisen Phospaht sehr gutmütig. Tief entladen ist nicht gesund, aber Umpolen ist tödlich und Überladen auch. Umgepolte Zellen wieder laden führt fast zwangsläufig zum Überladen. Ordentlich überladene Zellen werden heiß, der Separator schmilzt. Ein Kurzschluß entlädt die Zelle fast augenblicklich. Die gesamte gespeicherte Energie wird fast augenblicklich in Hitze umgewandelt, explosionsartig.

von Peter Dambier - am 13.10.2013 21:51
Hallo
erst mal danke
ja, ich war schon arg fahrlässig, nicht ganz voll, Ladegerät schon ausgebaut aber noch nicht weggeschickt, ein paar Tage bei Freundinn.. nun
das mit den 12 V Laden hab ich unter strenger aufsicht gemacht und dann auch beendet als eine Zelle im 4er Block einfach nicht über 2,2 / 2,3 V kamm und die andern bei ca. 3,1 waren
Die Restlichen Zellen waren alle so bei 2,8 / 2,9 V aber relativ beieinander
Der DC / DC ist noch original verkabelt aber mein Controller spinnt und ich hab die Relais zum teil gebrückt damit er mir nicht abstellt und somit warscheinlich auch die automatische abschaltung welcher nach 24 h den DC DC trennt
Ich hoff das es nur eine ist, werden sehen
Gruß
Norbert

von Norbert Kern - am 14.10.2013 04:06
jo,
auf jeden Fall einzeln LAden oder mit BMS mit automatischer Abschaltung, alles andere geht doppelt in die Hose.
Meist überstehen die Zellen das ganz gut.
Es kann passieren das einige kurz vor voll dick werden und wieder auf 0V abfallen, dann sprechen wir nochmal was zu tun ist...
Generell fürde ich erstmal ganz langsam volladen.
Wenn das BMS vollständig abgeschaltet wird, darf man natürlich niemals vergessen einen evtl ecternen LAder nicht anklemmen zu dürfen..daher würde ich das BMS eigentlich immer an lassen und nur im Urlaub oder so alles abklemmen...

Bei solchen Arbeiten wie bei Dir, würde ich immer abklemmen, auf einer Woche Lader einsenden werden gerne mehrere und schon passierts...

von Sven Salbach - am 14.10.2013 06:23
Hallo Norbert,

bei den genannten Spannungen sind deine Akkus aber noch weit entfernt vom geladen sein. Bei 3,3 - 3,4V bewegen die sich im Regenfall über im Zweifel mehre Stunden, bis dann die 3,4V überschritten werden und laaaangsam die 3,5V durcheilen.
Bei meinen Beobachtungen stelle ich fest, dass meine Akkus bei ca. 23 Ah Ladestrom 2,5 Std von 3,4V auf den Balancer-Wert von 3,6V benötigen. [www.familiewoll.de]
Da ich meinem BMS nicht so ganz vertraue, habe ich mir die günstigen CBM1 auch noch zusätzlich auf die Blöcke gebaut. Ich denke darüber nach, und habe auch schon von anderen erfahren die es gemacht haben, diese mit einem Schaltausgang zu versehen (Optokoppler habe ich nun hier), um den Ladevorgang zusätzlich zu kontrollieren bzw. abzuschalten. Ich habe das zwar im Moment über mein BMS gemacht, aber wer weis?!

elektrische Grüße
Peter

von hallootto - am 14.10.2013 06:42
Hallo
nach ersten Ladungen, 2x10 Zellen parallel mit ca. 3V und ca. 3 A ( zwei Labornetzgeräte ) um sie einfach mal aus dem Keller zu holen ist ein Sorgenkindchen erkennbar. Er wurde nach drei Stunden leicht warm und fing an zu riechen, süsslich irgentwie. Hab alle wieder abgehängt und werd morgen noch nach den Spannungen schaun und geg die prozedur wiedeholen. Was soll ich mit dem Sorgenkindchen tun ?
Die 100 Ah sind wenig und meine Idee war: noch nen Satz kaufen, diese auch erst mal die 1000km solo fahren und dann mit den "alten" parallel anhängen, wie siehts nun aus mit den angeschagenen ?
merci
Gruß
Norbert

von Norbert Kern - am 16.10.2013 20:45
Was süßlich riecht weg. Auto ist ein Haushaltsgerät wie Händi und Laptop. War halt ein großer Laptop. Unser Entsorger (zakb.de) hätte kein Problem die fachgerecht zu verwerten.

Erfahrung bei Jack (ev-tv.me), was nicht umgepolt war kommt wieder. Was morgen 3,2 Volt hat, sollte in Ordnung sein, zumindest wenn es nach Belastung wieder auf 3,2 Volt klettert.

Alles was fraglich ist ersetzen. Dann neuen Satz parallel schalten.

Und jetzt die Religionsfrage: BMS?

Mit BMS lieber nicht parallel schalten.

Ohne BMS jeden Satz rigoros bottom balancen. Dann parallel schalten und laden. Die Sätze dürfen unterschiedliche Kapazitäten haben, aber innerhalb eines Satzes sollten sie möglichst gleich sein.

Liebe Grüße von
Peter und Karin

von Peter Dambier - am 16.10.2013 22:00
Moin, Moin!

Hört sich alles logisch an. Egal wie man die alten Akkus mit neuen kombiniert, würden die schwächeren Akkus nicht immer die entnehmbare Kapazität bestimmen? Man könnte die neuen Akkus quasi nie komplett nutzen. Oder würden die neuen Akkus sich in die alten entladen? Oder würde der Strom nicht gleichmäßig aus den alten und neuen entnommen, sondern vorrangig aus den neuen, da die Spannung der alten Akkus vorzeitig einbricht?

Wer hat ggf. bereits solche Erfahrungen gesammelt?

elektrische Grüße
Peter

von hallootto - am 17.10.2013 04:56
Sind die Akkus verspannt verbaut? Oder stehen die Lose?
Süßlich, bedeutet das auf jedenfalls eine Zelle undicht ist oder das Sicherheitsventil geöffnet hat...
Prinzipiell ist die weiter benutzbar, die Zellen haben etwas mehr Elektrolyt drin um den Verlust beim Altern asuzugleichen. Sie würde also nur nicht mehr ganz so alt werden, außer sie wird vorher sowieso aufgebraucht.
Die Zelle sollte nun bis 4V geladen werden, vermutlich wird Sie dann auch dick..
Sie wird dann wieder bis auf 0V einbrechen...Ist sie dick geworden, muss sie vorher im Schraubstock wieder flach gedrückt werden (Ventil öffnen!) und danach wieder geladen werden, üblicherweise funktionieren die Zellen dann wieder.

Das alles macht aber nur Sin mit BMS, da du jetzt nicht mehr weißt, wieviel Ah jede Zelle eigentlich hat..oder halt alle leer machen...ist natürlich unnötiger Stress für die Zellen, geht aber auch, währe aber nicht meins..

von Sven Salbach - am 17.10.2013 05:22
BMS ist Religionsfrage.

Lithium Eisen Phosphat hat nur Selbstentladung wenn ein BMS parallel hängt.

Wenn alle Zellen sauber ge-Bottom-balanced sind, dann laufen die auch im Alter nicht auseinander. Nautzbare Kapazität 80%, die leben ewig. Lädt man die höher als 80% besteht die Gefahr, daß man überlädt, besonders bei Trickle-Charge. Autos die früh morgens abfackeln, wurden üblicherweise über nacht geladen und das BMS hat Mist gebaut. Ist nachher nicht mehr nachzuweisen, weil nur noch Asche übrig. Sauber bottom-balanced überleben die Zellen auch einmal tiefentladen, hin und wieder. Kapazitätsverlust nicht messbar (im normalen Betrieb, im Labor schon).

Mit BMS und top-balanced stirbt die schwächste Zelle beim Tiefentladen, weil sie umgepolt wird. Wenn es weiter geht stirbt die nächste, theoretisch bis die Hälfte tot ist. Beim Umpolen werden die Zellen genau so heiß wie beim Überladen. Feuergefahr.

Lithium Eisen Phosphat ist ein Sonderfall. Wer Blei gewohnt ist, ruiniert Lithium. Wer Lithium kennt wird an Blei den Verstand verlieren. Die BMS Gurus in der Industrie haben an Blei gelernt, weil es damals noch kein Lithium gab und weil Blei zum Experimentieren billiger ist.

Liebe Grüße von
Peter und Karin

von Peter Dambier - am 17.10.2013 06:37
Nix weg. Das BMS kann nur 2 Ampere ausgleichen. Hier sind aber 20 oder mehr Ampere erforderlich. Lithiumakkus, die aus der Reihe fallen, haben ein eigenes BMS zu bekommen, je einen Lader mit Spannungsbegrenzung und Tiefentladungsunterbrechung, dann kann man sie weiterverwenden.
Auf jeden Fall werden wir alle noch erleben, dass unsere BMS ihre Augabe nicht mehr erfüllen. Ich predige hier schon seit nunmehr 10 Jahren, was eigentlich erforderlich ist.

Meine Lösung, es sind genau zwei verschiedene, wird zusätzlich installiert, an den schwachen Zellen und nennt sich aktive Balancierung, auch, wenn ich das damals anders genannt habe.

Aus China kommen zur Zeit preiswerte DC/DC wandler, die dieses Konzept sehr gut unterstützen können.

von Bernd Schlueter - am 17.10.2013 06:51
es kann noch nicht mal 2A ausgleichen..reicht aber..
Und wenn es später soweit ist, verhält es sich wie beim Blei oder NiCd..dann sind die Zellen sowieso kurz darauf platt, egal welchen Aufwand man darüber hinaus noch treibt,,
erinnere Dich doch an den Zirkus mit den Equalizern wo alle noch mehr ausgleichstrom wollten...wozu?! Wenn die lange verbauten Zellen splötzlich soweit auseinander driften sind die fertig , das Geld was man in die Lebensverlängerung steckt, ist im neuen Satz besser aufgehoben

von Sven Salbach - am 17.10.2013 07:15
Hallo
19 Zelle nahe beieinander 1 ist morgens leer
wen ich sie zu den andern häng zieht sie anfänglich ca. 30 A geht aber in ca. 1-2 Minuten runter auf ca. 5 A
blähen können sie nicht, sind noch voll verspannt, ich hab aufgehört als ich einen leichteTemp fühlte.
Häng jetzt die restlichen 19 paralell und lade mit ca. 3,5V und 3 A mehr gibt das Netzgerät nicht.
Hipotetische ( oder so ) Frage: kann es sein das die Zelle von Anfang an was hatte und sich nun einfach geoutet hatt ? oder hatt sie mir die reslichen gar gerettte da " die Kette am schwächsten Glied reisst " und das entladen somit aufhört ? ne Art Opferzelle wie hier auch schon angesprochen wurde ? Das könnte auch die ca. 4-5 V spannungsabfall beim Anfahren erklären ? und am Ende gar die Störung im BMS wen eine Zelle pracktisch fehlt ( werd ich beim BMS´ler nachfragen )
merci
Gruß
Norbert

von Norbert Kern - am 18.10.2013 17:18
Hallo Norbert,

bei meinem KEWET sind 18 Blöcke verbaut. DIe Leerlaufspannung bewegt sich so bei 58-59V, und nach dem Laden auch über 60V. Beim Fahren, je nach der Stromstärke sind es dann auch mal 52V oder auch drunter, wenn's mal an die 300A sein müssen. Im Normalfall bei Vollgas in der Ebene so um die 54V (140-150A). Wenn man diese Spannungsschwankungen von sagen wir mal normalerweise ca. 4-5V, auf den einzelnen Block runter rechnet, dann schwankt jeder Block um etwa 0,3V. Das passt also zu deinen Angaben. Ein ausgeruhter Block liegt nach dem Laden auf 3,6V nach kurzer Zeit bei etwas über 3,4V. Beim Fahren je nach Last geht es auf 3,1-2,9V runter. An der AMpel oder bei einem kurzen Zwischenstopp, bei mir die NOK-Fähre, geht die Spannung dann wieder auf 3,2-3,3V hoch.
Ich sehe in deinen Beschreibungen noch keine Ungewöhnlichkeiten.
Wenn es wirklich so ist, dass ein Block die, sagen wir mal 2,5V unterschritten hat, dann sollte das BMS ein weitere Entladen sicher verhindern.
Wo liegt denn nun dein Leerlaufstrom? Konntest Du das schon testen?

elektrische Grüße
Peter

von hallootto - am 18.10.2013 18:07
Hallo
Hab heute die neue Zelle bekommen. Die anderen 19 hab ich schon viele Stundn paralell mit ca. 3,5V und 3 A ( mehr macht das Gerät nicht ) immer unter Aufsicht. Das Netzgerät hab ich auf 3.5 V eingestellt wen ich die Akkus anschliese fällt die Spannung auf ca. 3,2 V ab. Ich wollte nun die neue Zelle auch paralell dazu hängen. Spricht was dagegen ?

@ Peter die Spannung ist bei ca. 68 V dann beendet das BMS das Laden sie fällt auf ca. 65 - 66 V ab. Beim Anfahren zieht der Kewet halt scho Strom und auf dauer ist auch selten unter 100 A. Mein Akku Lieferant sagt : solange sich die AkkuTemp. in Grenzen hält mach das denen nix. Spass machts halt und wen alles mal wieder läuft hol ich mir im Frühjahr noch mal Zellen, über den Winter gönn ich mir etwas mehr Audi.
merci
Gruß
Norbert

von Norbert Kern - am 04.11.2013 18:33
Zitat
Norbert Kern
Hallo
Hab heute die neue Zelle bekommen. Die anderen 19 hab ich schon viele Stundn paralell mit ca. 3,5V und 3 A ( mehr macht das Gerät nicht ) immer unter Aufsicht. Das Netzgerät hab ich auf 3.5 V eingestellt wen ich die Akkus anschliese fällt die Spannung auf ca. 3,2 V ab. Ich wollte nun die neue Zelle auch paralell dazu hängen. Spricht was dagegen ?


Zitat
Huggi
mit den 3A jede Zelle einzeln bis 3,8V auch die Neue, mind. 1h stehn lassen - parallel knüppern und wieder bis 3,8-3,95 und fallenenden Strom ... so würd ichs machen ......


Ich würde es mindestens so machen wie Huggi es beschrieben hat.

Mit den 3A jeden Block einzeln bis 3,8V laden, auch den Neuen.
Mindestens eine Stunde stehen die Blöcke sowieso.
Dann, (es wird dauern)... nach etwa 2 bis 3 Wochen alle Blöcke Parallel schalten und wieder bis 3,8-3,95 Volt Laden.
Nach einer weiteren Woche fallenden Strom beobachten, Lader abklemmen und mindestens 5 Tage den Parallel geschalteten Block stehen lassen. Serienschaltung herstellen, feddisch :rp: .

So würde ich es "mit dem vorhandenen Equipment" machen.

Grüße
Johannes

von Multimegatrucker - am 04.11.2013 20:36
Hallo Norbert,

ich kann den Tips nur wenig hinzufügen. Ich würde es ähnlich machen. Aber einige "Kleinigkeiten" sind mir noch aufgefallen.

1) Egal wie dein Ladegerät eingestellt ist, du solltest die Akkus bis zur diskutierten Spannung von ca. 3,8V aufladen, mindestens aber 3,6V. Die "Initialladung" wird sogar mit 4,0V empfohlen. [gwl-power.tumblr.com] Wenn Dein Ladegerät das nicht schafft, dann solltest Du über etwas anderes nachdenken.
2) Du solltest prüfen, ob dein BMS bzw. das Balancing auf 3,6V eingestellt werden kann. Ist zwar nicht signifikant was dann noch in die Akkus zu bekommen ist, aber es könnten bereits einige Blöcke wesentlich höhere Spannung haben, während andere noch nachhängen und nicht voll werden. Habe deswegen meine Ladeschaltung vor einigen Wochen noch einmal angepasst. Bitte die Einzelspannungen kontrollieren.

elektrische Grüße
Peter

von hallootto - am 04.11.2013 21:13
Hallo
Ja, 3A is nicht viel und ich vermiss das Kewet fahren. Was meint Ihr zu sowas :

[www.ebay.de]

Müsste das doch beschleunigen ?

Gruß
Norbert

von Norbert Kern - am 13.11.2013 19:06
Das ist doch gar nicht erforderlich.
Die Nennspannung ist 3,2V
wenn die in Ruhespannung bei 3,4 3,3 und 3,2 liegen kannst Du die direkt problemlos parallel schalten..
Ausgleichsströme fließen hier nicht nennenswert über 5-20A für deutlich weniger als 1sec
Und selbst wenn..der Akku kann nur max den Strom aufnehmen, der durch das Gefälle ermöglicht wird.
Willst Du eine ganz leere 100Ah Zelle, also mit 300A laden, müßtest Du schon mit etwas über 4,1V daran gehen..
Mit allen Spannungen darunter kommt Du niemals an die 3C die zulässig sind bedingt durch den innenwiderstand der Akkus.
Aus dem ergeben sich auch die Maximalen C Werte aus den Datenblättern...

von Sven Salbach - am 14.11.2013 07:26
Hallo
hab nun schon einige Tage alle Zellen paralell und ein größeres Gerät. Laden nun mit ca. 10 A , bin aber bis jetzt noch nicht über 3.3V gekommen
Ein Detail hab ich vergessen : Es sind LIFeMnPo4 Zellen
Steigende Temperaturen an einer Zelle oder sonstige unregelmäsigkeiten hab ich keine mehr entdeckt seit ich die defekte Zelle ausgebaut hab
Hab die Akkus im Wohnzimmer, ist angenehmer zu beaufsichtigen und die Abwärme vom Lader ist auch nicht verloren
Rein rechnerisch wird es auch mit 10 A noch was dauern ?
Gruß
Norbert

von Norbert Kern - am 30.11.2013 07:29
Hallo
aktueller Stand, 4 von 20 Zellen ( bis jetzt ) defekt, viele € + Arbeit ausbauen prüfen einbaun nächste Zelle stirbt.....
ich bau mir jetzt auch ne Unterspannungswarnung ein / Voltmeter mit Schaltausgang und das beste wäre ein Schalter der bei absuluter Unterspannung den Stromkreis mit hilfe der Bordbatterie trennt, hab nur noch nichts gefunden und ein Relais will ich nicht.

Gruß
Norbert

Akkus immer abhängen wen Ihr beruflich weg seid oder im Urlaub

von Norbert Kern - am 25.03.2014 11:55
Nimm den, der ist billig und kann piepsen odr schalten, wie du willst.
Bei tiefentladen reicht ja piepsen, denn da bist du ja dabei :-)

Kostet bei mehr als 8 Akkus ca 50,-€ Inkl. Versand
Meine arbeiten jetzt schon seit 3 Jahren gut.

Vergiss dann aber nicht das hier mitzubestellen. Ist nicht im Lieferumfang enthalten.

von Andi aus Bad Essen - am 25.03.2014 12:44
Hallo Norbert,

kannst Du eventuell nochmal ausführlicher erklären, wie es so dem Akku-Defekt kam? Du schriebst, das Du den Kewet einfach ein paar Tage hast stehen lassen? Waren die Akkus da schon entladen? Was ist denn am Akku noch angeschlossen, das er dermaßen leer gesaugt wird?

Ein BMS (natürlich Pflicht) oder auch die Junsi CellLog können ja nicht verhindern, das der Akku leer wird - auch wenn die Dinger dann noch so sehr Warntöne absondern...

Daher die allgemeine Frage:
Was gibt es für Trennvorrichtungen, die mit Ausnahme des Fahrstroms, den Akku sicher trennen und strombegrenzt wieder freigeben können?


MfG
Jan

von Schrauber601 - am 25.03.2014 16:13
Hallo Jan
Ungeladen abgestellt und Ladegerät ausgebaut zum Umbau auf Li und BMS weggeschickt
Abschaltung am BMS bei Unterspannung noch nicht fertig angeschlossen
Ein gebrücktes Relais am Carcontroller im Kewet ( der hat einen Fehler den mir bisher noch niemand reparieren konnte )
Eine nicht mehr 100 % Bordbatterie
Nicht getrennte Batterieleitungen
So hat der DC DC sich selber, den Controller und die Batterie warmgehalten
Und ich war ein paar Tage nicht zuhause.....

von Norbert Kern - am 25.03.2014 17:29

Mist, meine sind auch tiefentladen.

Ich habs jetzt auch hinbekommen. 5 Tage mit 2 A entladen. Dürften nach 4 Tagen leer
gewesen sein. Nach abschalten der Last hab ich ne Spannung von 12,3 V = 0,94 V/Zelle
gemessen. (2p13s mit 90 AH LYP also 180 AH)

Ladegerät ran und geladen mit 10 A nach 2 min waren alle Zellen bei 2,4 V.
Ladegerät auf 16 A gestellt und weiter geladen, die Zelle sind jetzt ziemlich gleichmäßig
bei 3,1 V

Irgendwelche Tips?

von Jan-EL - am 01.04.2015 16:19

Re: Mist, meine sind auch tiefentladen.

naja...Hoffen.....
Oftmals stecken die Winston das erstaunlich gut weg im Gegensatz zu den z.B. Headway,die sind IMMER tot..Calb habe ich auf diese weise noch nicht geteste. Ich denke nur die CAM Zelle wird sich hier wie die Headway verhalten, aber Tests dazu folgen noch
Ob schnell oder langsam laden, scheint unbedeutend zu sein, habe da noch keinen Unterschied feststellen können.
Hattest Du keinen Unterspannungsschutz verbaut?

von Sven Salbach - am 01.04.2015 16:42

Re: Mist, meine sind auch tiefentladen.

Hallo Jan,

Tips habe ich keine für dich. Aber mir gings ähnlich:
LiFePo4 16x130Ah ziemlich leergefahren, abgestellt, krank geworden und nicht mehr in der
Lage gewesen aufzuladen. Nach einigen Tage war die Gesamtspannung auf ca. 14V. Einzelspannungen habe ich nicht gemessen.
Habe sofort mit niedrigem Strom (ca. 10A) aufgeladen. Keine Auffälligkeiten festgestellt, wie Blähbauch, oder Gestank. Inzwischen schon mehrmals weit über 100km ohne nachzuladen gefahren. Also kurz gesagt: Der Johannes hat recht mit dem was er am Anfang dieses Beitrages schrieb: Solange nicht umgepolt wird, passiert auch nichts. Zumindest habe ich nichts negatives festgestellt. Wie sich sowas auf die Lebensdauer auswirkt, bzw. was passiert wenn dies öffters passiert kann ich nicht sagen.

Ich hoffe bei dir geht"s genauso gut aus.

mfG
Peter

von Peter End. - am 01.04.2015 17:46

Re: Mist, meine sind auch tiefentladen.

naja...wie gesagt, Headway ist ganz sicher hinüber.
Bei allen anderen Zellen KANN es zu plötzlich völlig unerwarteten Zellenkurzschluss kommen
Es bilden sich Dendriten im Akku..daher ist immer auch etwas Glück im Spiel und je nachdem, wie tief entladen wurde mehr oder minder Risiko das einer die Isolation früher oder später durchsticht

Deshalb biete ich in der B Ware Sektion auch gerade tiefentladene 300Ah Zellen an...

von Sven Salbach - am 01.04.2015 17:50
Was Deine machen weiss ich nicht aber kleiner Hoffnungsschimmer vielleicht: bin mit meinen seit der Tiefentladung doch auch schon einige Tausend km gefahren ( und hoffe es werden noch viele mehr ) Mein Lieferant sagte was von : wen sie noch nicht umgepolt haben müssen sie nicht zwingend defekt sein. Vielleicht haben auch die Zellen die zuerst unten waren und umgepolt den Kreiß geöffnet und somit die andern abgeschaltet / "gerettet" . Keine Ahnung, lass mir hier gerne was dazu erklären. Zur Kapazität kann ich nichts genaues sagen da ich bisher nie mehr als 50 km probiert hab. Mein BMS bekam gerade ein update in der Verbrauchsanzeige / Ah Zähler, wen ich mehr weiss schreib ich. Ich nehm halt einfach jeden km den es noch gibt.
Gruß
Norbert

von Norbert Kern - am 01.04.2015 20:00

Re: Mist, meine sind auch tiefentladen.

Zwischenstand: Nach 4 Std. mit 16 A laden sahen alle gut aus. Hab dann die nacht über
mit 2 A weiter geladen. Ergebnis: Ein Pärchen bei 3,6 V und eins bei 3,1, alle anderen
zwischen 3,3 und 3,4 V.

Nach abschalten des Ladegeräts ging das 3,1 V Pärchen recht schnell auf 3.0 V runter.

Ich hol jetzt die Zellen aus den tiefen des Els raus.

von Jan-EL - am 02.04.2015 12:28

Re: Mist, meine sind auch tiefentladen.

Neuer Zwischenstand:
Nach dem ausbauen waren alle Zelle artig bei 3,1 V +- 10 mV,
hätte wohl man bei den Einzelspannungsmessdingern eine Reset machen sollen.
Hab dann nacheinander die Zellen aufgepäppelt, mit ca. 20 A auf 3,85 V bis 3,91 V
geladen. Bis jetzt 18 Zellen geladen, alle artig. Die Zellen sind alle leicht gebläht,
0,5 bis 1,5 mm, nach dem Abrieb zu urteilen existiert diese Blähung schon länger.
Ist also nicht erst durchs teif entladen entstanden.

Hab gestern die ersten 13 Zellen ins EL gebaut und heute nen Belastungstest
gemacht. 60 AH (von 90 AH) entnommen und es war alles im grünen Bereich.

Bis jetzt sieht es so aus als wenn ich mit nen Schreck davon komme :)

bis denne
Jan

von Jan-EL - am 06.04.2015 14:05

Re: Mist, meine sind auch tiefentladen.

ich dachte eher daran, einen Spannrahmen im El zu verbauen, also die Zellen dauerhaft auf Spannugn zu halten.
normal ist KEINE Beulung.
Wenn die schon länger gebeult sind, lohtn ausbauen und pressen nicht, dann hilft nur dauerhaft einspannen also verspannt verbauen.
Das pssiert nur durch Überlastung z.B. bei Kälte, Überladugn oder extremer Tiefentladung.
Meien 160Ah Zellen haben nach der in der Signatur angegeben km Leistung noch keinerlei Beulungen und sind nicht verpannt verbaut, vobei es zugegebener Maßen, extrem eng in meinem Kopb ist, könnte man schon fast als verspannt bezeichnen :-)

von Sven Salbach - am 06.04.2015 19:54

Re: Mist, meine sind auch tiefentladen.

absolut und so überhaupt gar nicht.
Die Ausbeulungen sind nun Hohlräume im Akku.
Das bedeutet, die Folien liegen nicht mehr fest aufeinander.
Das bedeutet es ist sind nicht mehr alle Folien bzw fast keine Folie ist mehr vollständig am LAde/Entladevorgang beteiligt das bedeutet das alles was noch am Masse beteiligt ist, höher belastet wird also üböich.
Damit stimmt natürlich vom Datenblatt gar nichts mehr.
Dann sind womöglich 2C schon eine Deutliche Überlastung mit 5 sekunden
Daher macht es Sinn die Zellen wieder auf Pressung zu bringen, damit alle Folien schön aufeinander liegen und alle am Prozess beteiligt sind.
Andernfalls werden die Zellen stärker belasten udn fallen früher aus.
Das Elektrolyt dadurch verloren gegangen ist ist ja noch ein weiteres Problem
Nur weil eine Zelle Augenscheinlich noch funktioniert bedeutet es nicht das sie Schaden genommen hat, das gleiche prädige ich immer wieder bei NICD Zellen.
Man wird es erst durch vorzeitigen Ausfall bemerken

von Sven Salbach - am 07.04.2015 09:34

Und noch ein Korn vergessen ...Re: Mist, meine sind auch tiefentladen.

Und noch ein Korn vergessen - wenn ich das so lese (nach längerer Abstinenz) - Sven.

Also gehen wir mal davon aus Elektolyt ist "umgesetzt" worden also verlustig (auf welchen Wege auch immer) auch wenn minimal führt das zu einem sinken des Oberfläschenspiegel.

Dann führt die "Beulung" zu einem nicht unerheblichen Volumenvergrösserung, Aus Sicht der oberen Teil der Elektroden sackt der Spiegel des Elektrolyten nach unten weiter ab. Je nach dem wieviel vorher unbekannter Maßen vorhanden war und dann durch einen Fehler umgesetzt wurde - Könnte ein Teil der Elektroden nicht mehr ausreichend benetzt werden - was dein angeführtes Szenario Sven noch weiter verschlimmert.

von thegray - am 19.04.2015 15:57

Re: Mist, meine sind auch tiefentladen.

Ursprünglich konnte ich 162 Ah entnehmen. Ladeende bei 3,6 V und EntladeEnde bei 2,9 V.
Bei einer ersten Testfahrt konnte ich 130 Ah entnehmen, bis das erste Pärchen schwächelte.
Dann nochmal geladen und probiert. 152 Ah. Ich dachte "toll" :)

Aber nun will ein anderes Pärchen mich veräppeln. Nach dem Laden alles ok.
Nach 1 km Einbruch auf 3,0 V. Trotzdem weiter gefahren, nach 10 km wieder bei
3,2 V. Auf den nächsten 10 km irgendwo dazwischen. Und das ganze läst sich
wiederholen. Im Leerlauf geht sie nach ein paar Sek. wieder auf 3,26 V rauf.

Alle anderen Zellen sind artig und machen das was sie sollen.

von Jan-EL - am 28.04.2015 19:17

Re: Mist, meine sind auch tiefentladen.

Natürlich nicht parallel geladen, sondern einzeln auf 3,85 V. Beim parallel laden aller
Zellen könnte ich eine defekte Zelle nicht erkennen und ein Zellenschluß könnte alle
alle anderen Zellen schädigen. Alle Zellen sind jetzt zwischen Acrylglasplatten eingespannt.

Heute nochmal getestet, zwei Fahrten (a 10 km), alle Zellen waren artig.

von Jan-EL - am 29.04.2015 14:01

Re: Mist, meine sind auch tiefentladen.

Na ja, zum feststellen ob eine Zelle defekt ist braucht man sie nur mal kurz ans Ladegerät hängen. Sonst kann man sie halt dann alle parallel Laden bis der Strom quasi auf 0 gesunken ist.

Die Frage war ob Du auch beim Einzelladen die Zellen schon gepresst hattest. Wenn da noch Zellen aufgeblasen waren dann wurde nicht alle aktive Masse beim Laden genutzt. Dies kann dann auch zu unterschiedlichen Ladezustànden führen.

von Emil - am 29.04.2015 16:43

Re: Mist, meine sind auch tiefentladen.

Hallo Sven, ich hab mich einbischen durchgelesen,
und gesehen das du etwas erfahrung mit Tiefentladenen zellen hast,
ich hatte 24 neue winston zellen gekauft und 1 hat es mir im ersten halben jahr tiefentladen,
womöglich war das BMS schuld oder die Batterie hatte werksseitig ein problem,
es war die 24zigste also die letzte von 24 Lifeypo4 in serie, hab die dann durch eine neue getauscht
und mir kommt for als ob die neue auch immer hinterher hinkt, hab das bms von ligoo.
aufjedenfall hab ich die defekte zelle noch, wollte sie eigentlich aus reinem interesse mal öffnen
bevor ich sie entsorge, doch wie ich diesen threat gelesn habe besteht villeicht doch noch ein kleiner funke hoffnung das ich sie wider zum leben erwecken kann.
würde sie dann als reserve hernehmen,
jedenfalls ist es eine 100Ah lifeypo4 zelle die ich jetzt mittlerweile 1 jahr im regal habe, sie ist praktisch neu und hatte maximal ein par testläufe durch.
wie gehe ich das jetzt am besten an? die zelle hat genau 0V
ich hab einen startlader mit 6,12,24V und von 0-20A zur verfügung,
könnt ichs damit probieren?

mfg

von cityel - am 22.05.2015 14:35

Re: Mist, meine sind auch tiefentladen.

Zitat
Sven Salbach
einfach laden bis 4V
Entweder sie geht oder geht nicht oder geht im letzten Moment kaputt...daher auch bis 4V
Ob schnell oder langsam, da konnte ich bisslang noch keinen Unterschied festellen bei so einer Aktion




So grade mal Online!

SVEN wenn dann bitte die ergänzende Empfehlung nicht vergessen:
Grade wenn man sowie so nicht ein rund um die Uhr-Wache hat.

Mit hohen Strömen auf jeden Fall im Freien, denn wenn nur ein Abgasen - die Aromate sind alles andere als der Gesundheit förderlich.

Und im Falle dessen das die schon ordentlich Ladunggespeichert haben und dann einen evtl. Zellschluss bekommen, kann eine ordentliche Erwärmung auch Egal sein - im Freien!

von thegray - am 27.05.2015 17:07

Re: Mist, meine sind auch tiefentladen.

Moin Leute

25 von 26 Zellen haben die Tiefentladung auf ca. 1V gut überstanden. Eine Zelle hat
einen Zellschluss der ca. 40 mA nuckelt. Genug um die Balance der Zellen nachhaltig
zu stören. Die Zelle hab ich ausgetauscht.

Aus Acrylglas und Gewindestangen hab ich einen Rahmen gebaut um die Zellen zu
verspannen. Das hat erstaunlich gut geklappt. Die Zellen hatten vorher eine Wölbung
von ca. 1 mm, nach ca. einen Monat hab ich ein Pack wieder auseinander genommen.
Die Zellen waren alle wieder flach. Auch die eine mit dem Zellschluss.

Dann hab ich mir noch ein Ah-Messgerät gebaut, oder besser improvisiert. Bestehend
aus einen Raspberry PI und einen Gertboard. Vom Gertboard hab ich den AD-Wandler
benutzt zur Spannungsmessung. Als Lastwiderstand hab ich normales 230V Verlänger-
ungskabel benutzt. Ca. 10 m haben gereicht für einen Strom von 7,5 A.

Eine der guten Zellen hat bei einer 70% Entladung (auf 2,9 V runter) 88 Ah geliefert.
Und das nach 2,5 Jahren und 21.000 km. Bei einer kompletten Entladung von 4 V
auf 2,5V dürften also immer noch über 90 Ah aus den 90 Ah Zellen rauskommen.

bis denne
Jan

von Jan-EL - am 03.08.2015 08:09

Re: Mist, meine sind auch tiefentladen.

Na ja Seven Wortspiel - Du hat Duracell ins Spiel geworfen, also die Werbung oder besser den Text dürftest doch auch noch kennen D. mit dem Kupferkopf....

Und wenn du nach "köpfen" bei den TS suchst was würdest du als naheliegend sehen (Achtung Plural )also mehr als 1 "Kopf"

Ahhh

Und sind die aus Kupfer oder ALU ?

von thegray - am 03.08.2015 21:36

Re: Mein Gott seit ihr Bier Ernst derzeit Re: Mist, meine sind auch tiefentladen.

Zitat
el El
mich wundert die 1mm wölbung, die sind ja neu schon nicht 100% plan, an den Ecken der langen seite sogar etwas höher, wie beim Estrich, nur da ists mehr ;)


Das liegt an der Eigenart des Thermoplatischen KS der da verwendet wird (vermtutlich PA)- des wegen wird immer mehr wo es Pärzise sein muß in der Industrie seit 5-10 Jahren PBT eingesetzt ( ich kenne das material seit 30 Jahren) mit dem Nachteil das es Spröde ist und wenn es bricht nicht reparabel.

von thegray - am 08.08.2015 09:48
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.