Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
16
Erster Beitrag:
vor 3 Jahren, 9 Monaten
Letzter Beitrag:
vor 1 Woche, 5 Tagen
Beteiligte Autoren:
GDE, Thomas Pernau (Ion), R.M, Bernd Schlueter, d!rk, thegray, Multimegatrucker, inoculator, Stefan B.

EILT SAFT STM140 wiederbelebt - was jetzt?

Startbeitrag von GDE am 23.10.2013 14:21

Hallo,

habe meine Saft STM140 im Kewet nach Anleitung mit 9 Ampere seit 22 Stunden an den Ladegeräten hängen. Laut Saftanleitung können die Zellen bis über 9 Volt Spannung haben. Meine dümpeln nach 22 Stunden noch bei 8,1 oder 8,2 Volt rum. Ist das jetzt schon genug zum Wasserauffüllen oder soll ich lieber noch warten, bis die Blöcke über 9 Volt sind?

Danke
Gunther

Antworten:

Hallo,

9A x 22h = 198Ah
9V / 5Zellen = 1,8V/Zelle.

Bist Du sicher, daß die Zellen nicht schon wieder in der Abwärtsschleife sind?
Kannst Du "hören" ob die Blöcke am Gasen sind?

Gruss

Carsten

von inoculator - am 23.10.2013 14:49
Hallo,

nachdem ich nicht die ganze Zeit daneben gestanden bin kann ich nicht genau sagen, ob die schon wieder in der Abwärtsphase sind. War sind die Zellen nicht übermäßig. Gasen nur ganz leicht - fast nicht hörbar.

Sollte nicht die Temperatur steigen, wenn die Zellen voll sind?

Danke
Gunther

Korrektur: War gerade wieder bei den Akkus. Mit einer Taschenlampe sind aufsteigende Blasen zu sehen. Denke, daß ich jetzt nachfüllen werde. (Spannung steigt aber immer noch leicht an)

von GDE - am 23.10.2013 15:20
Hab die gleiche befürchtung. Der Wert gilt für neue Blöcke, Bei etwas weniger Kapazität sind die längst voll und machen nur noch Wärme. Also abklemmen und fülle.
Aber bitte jeden Block einzeln, um Laugen mischmasch zu vermeiden.
Danach bitte entladen und an den Enden Schläuche nach oben legen. Dann siehst du bei erneutem Laden (Block einzeln) ob Lauge austritt.
Sollte nicht der Fall sein, Falls aber wider Erwarten doch, dann kannst du diese auffangen (aus den Schläuchen), in luftdichte Behälter (Marmeladenglas) füllen. Und nach und nach kannst du dann vergastes Wasser durch die aufgefangene Lauge ersetzen, damit änderst du die Laugenkonzentration nicht und deine Kapa bleibt erhalten.
Gruß Stefan
P.S. Keine Angst, die 140er sind robuster als alles andere, was ich bisher gesehen habe.

von Stefan B. - am 23.10.2013 15:23
Hallo,

habe abgeklemmt und 20 Minuten gewartet. Dann gefüllt. Jetzt wird gerade entladen. Leider kann ich die 60 Volt nur mit 5 Ampere entladen. Mehr geht nicht. Mal sehen, was raus kommt.

Gruß
Gunther

von GDE - am 23.10.2013 17:50
Zitat
GDE
habe meine Saft STM140 im Kewet nach Anleitung mit 9 Ampere seit 22 Stunden an den Ladegeräten hängen.

das sind 6 Stunden zuviel
Zitat
GDE
Laut Saftanleitung können die Zellen bis über 9 Volt Spannung haben.

ja, bei -20°C
Zitat
GDE
Meine dümpeln nach 22 Stunden noch bei 8,1 oder 8,2 Volt rum.

Glück gehabt, sie hätten Dir auch um die Ohren fliegen können
Zitat
GDE
Ist das jetzt schon genug zum Wasserauffüllen oder soll ich lieber noch warten, bis die Blöcke über 9 Volt sind?

Ich würde lieber warten bis aller Elektrolyt rausgekocht ist

Thomas

von Thomas Pernau (Ion) - am 23.10.2013 19:59
Zitat
Stefan B.
...Aber bitte jeden Block einzeln, um Laugen mischmasch zu vermeiden.


Mischmasch vermeidet man durch ausreichende Standzeit nach dem Gasen, minimum eine halbe Stunde und langsames, fast druckloses Einfüllen

Zitat
Stefan B.
P.S. Keine Angst, die 140er sind robuster als alles andere, was ich bisher gesehen habe.


das müssen sie auch sein wenn Ihr sie so quält
Thomas

von Thomas Pernau (Ion) - am 23.10.2013 20:04
Hallo

Passieren kann gar nix wenn die Strombegrenzung funktioniert und die Blöcke kommen auch bei 20° auf 9V bei mir jedenfalls, wichtig ist nur daß die Spannung hoch genug ist daß die Blöcke auch alle gasen können.

Und es ist richtig daß manche Baujahre nur bis etwa 8,2V kommen andere dagegen bis 9V.

Ich hab 8 Blöcke drinnen und die sind bei normaler Ladung zwischen 8 und 8,6V voll, jeder Block ist individuell.

Aber entnehmbar bis 5V ist bei allen mindestens 141 Ah.

Und die 9A und 22h stehen in der Anleitung vom Hersteller, von daher nichts falsch gemacht.

Gruß

Roman

von R.M - am 23.10.2013 20:06
Hallo

Maximum ist eine halbe Stunde sonst sinkt der Laugenstand wieder, deswegen springt bei der Wartungslader auch alle 30min der Lader wieder an um den Laugenstand hochzuhalten wenn nicht gleich nachgefüllt wird.

Ich weis ja nicht ob du dich mit Nicd wirklich auskennst aber so wie du schreibst denke ich nicht.

Gruß

Roman

von R.M - am 23.10.2013 20:10
Zitat
R.M
Und die 9A und 22h stehen in der Anleitung vom Hersteller, von daher nichts falsch gemacht.


Hallo Roman,

sagt das Saft oder Kewet? Ich habe Saft Anleitungen von 1992 und 1996 da steht drin Konditionierungsladung 14 Stunden 14 A, andere Werte nach Rücksprache mit Saft. Janneau Microcar hatte Freigabe für bis zu 24 h bei 8A.
Wartezeit für die Wasserwartung 1 Stunde +/- 15 Minuten nach Ladeende. Ich hatte nach 16 Jahren 136 Ah im Fahrbetrieb und hab 0,8 Liter auf 5000 km gebraucht bei 8 Blöcken also ich denke ich kenne mich mit den Säften aus.

Thomas

von Thomas Pernau (Ion) - am 23.10.2013 20:23
Zitat
R.M
Maximum ist eine halbe Stunde sonst sinkt der Laugenstand wieder


So ist es und nicht anders!
Wobei das Wort "Maximum" wörtlich genommen werden sollte. Warum überhaupt Warten???

Ich sehe schon... Wir sind wieder ganz am Anfang :rolleyes:. Ohhh Mann...

Grüße
Johannes

von Multimegatrucker - am 23.10.2013 21:22
Hallo

Kewet sagt das sicher nicht da waren nie Nicds orginal eingebaut.

In meiner englichen Anleitung Saft steht für 100er 22h bei 5A mit offener Spannung für Kommissionierungsladung und einmal 22h bei 7A für die 140er in einen anderen Ausgabe 22h bei 9A.

Auserdem steht drinnen fürs Wassernachfüllen das alle 30 min nachgeladen wird bis zu 72h um den Laugenstand oben zu halten.

Ich fahr bis jetzt recht gut mit der Anleitung und die Akkus machen keine Probleme, weder die 18 Stk. im Kewet noch die 8 Stk im EL.

Ich hab am Anfang auch immer vorsichtig geladen aber bald gemerkt daß dann bis zu 15% Kapazität fehlen, sei dem wird lt Anleitung geladen und lieber mal öfter Wasser nachgefüllt.

Alle 10000 km ist das für mich ok.

Beim Kewet etwas aufwendig da die Akkus nicht verschlaucht sind und teielweise übereinander stehen sondern ebenso wie im EL einzeln nachgefüllt werden.

Inzwischen hab ich aber auch einen Lader den ich beliebig programmieren kann, der kann alles von 2 bis 250A und bis 80V.

Gruß

Roman

von R.M - am 23.10.2013 21:22

Hü und hott

Der eine sagt hü, der andere hott. Ich sage, Roman hat recht.
Wie soll sich Lauge beim Gasen entmischen und nach einer weiteren halben Stunde plötzlich auf die Idee kommen, mal wieder schnell Mischmasch zu machen?
Nein, allzu starkes Gasen sprudelt natürlich auch Lauge hinaus.
Deshalb erfolgt die Wartungsladung mit einer am Ende sehr schwachen Ladung. Dabei darf man sofort auffüllen.

von Bernd Schlueter - am 26.10.2013 19:49
Hallo

ich bringe diesen alten Beitrag noch einmal nach oben,
da ich mich seit geraumer Zeit nicht um meine Akkus kümmern
musst bzw. nicht gekümert habe (Schande...).
Sprich: zwei meiner 1996er 140er Saft liegen mit der Spannung
nach dem Laden deutlich unter den Spannungen der anderen Akkus (ca.2V).

Gut dachte ich mir, nun solltest du wirklich mal die Wasserwartung machen.
Die englische Anleitung ist da etwas unklar. Ich habe nach dem Laden
15 Minuten gewartet und dann das Wasser laaaaaangsam eingefüllt.
Insgesamt habe ich in die 12 Akkus 5l (!) Wasser nachgefüllt...
Das war bei meinem Kauf vor 4 Jahren aber auch so.
Die beiden schwachen Akkus habe ich nach der Beladung in der Reihenschaltung
und vor der Befüllung noch mal einzeln geladen, 15 Minuten gewartet und dann erst geladen.
Die haben dann fürchterlich angefangen zu dampfen....

Mir scheint, ich habe Mist gebaut oder sind sie einfach an Altersschwäche eingegangen???
Was tun?
Sollte ich die beiden Akkus erst mal aus der Reihenschaltung entfernen, bis ich einen Ersatz gefunden habe? Mein Eindruck ist, dass die schwachen Akkus die stärkern leer ziehen..
gruß
d!rk

von d!rk - am 14.07.2017 13:08
Überladen ist das Schlimmste, was Du den Akkus antun kannst. Deine sind nun ungleich, richtig glücklich wirst Du mit denen nicht mehr werden. Leer ziehen, das geht nur bei aPrallelschaltung. Was ich vermute, die schwächeren Akkus sind zu schnell voll und das Ladegerät schaltet für die besseren zu früh ab.. ich kann Dir nur raten, die schwächeren beim Laden alleine zu beobachten und die besseren ruhig teilgeladen zu lassen. Die schlafen dann zwar ein, aber nicht richtig und werden schnell wiedererweckt, wenn sie in gute Gesellschaft kommen. Also: Dauerüberwachung während der Fahrt, damit die Schwachen auf keinen Fall umpolen. So behandelt wirst Du eine gewisse Erholung feststellen.
2 Volt zu wenig und hat gedampft? Ich denke, Du weißt, was das bedeutet?
Bei Neukauf: vergewissere Dich, dass die behauptete Kapazität auch wirklich vorhanden ist.
ich spreche aus Erfahrung.

von Bernd Schlueter - am 14.07.2017 14:29
Nun - vermutlich hast du die Vollstehen gelassen.

Nicht ganz so dramatisch aber nach 20 Jahren .....
ist jeder Tropfen zuviel mal zuviel.

Du hast denen nur ein noch etwas schnelleres ende bereitet.

Verbau dir einen Einzelspannungsanzeige für die 8-Blöcke!
Nimm spannungsmesser die die sich aus der Messspannung selbst versorgen.

Dampfen - nun vermutlich Zellschluss.

Die anderen Entladen wenn du lange suchen wirst, niemals die alten Vollgeladen gammeln lassen . An jeden Block einen Widerstand

von thegray - am 14.07.2017 21:09
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.