Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
9
Erster Beitrag:
vor 2 Jahren, 9 Monaten
Letzter Beitrag:
vor 2 Jahren, 9 Monaten
Beteiligte Autoren:
inoculator, Richard, Sven Salbach, R.M, thegray, Martin Heinrich

Frage: SAFT STM100 im Winterbetrieb

Startbeitrag von inoculator am 06.02.2015 10:17

Moin,

ich habe zwar ein wenig gesucht, aber man wird hier ja förmlich erschlagen mit relogiösen Aussagen zu Akkus ;-)

Ok, also ich habe mit 8 Blöcke STM-R 100 aus 2005 zugelegt.
Bisher bin ich die kleinen 50Ah Fliegerzellen von SAFT gefahren.

Bei denen habe ich eine LSS von 1,575V/Zelle als Basis gerechnet und konnte damit hervorragend Winter wie Sommer fahren.

Die STMs scheinen da etwas anders zu liegen. Erschwerend kommt hinzu, daß ich keine Einzelspannung abgreifen kann -und NEIN, ich werde sie nicht anbohren.

Mittlerweile bin ich schon so weit, daß ich mit 1,7V/Zelle lade -bei 1,6V/Zelle kamen gerade mal 35km mit dem EL raus.
Jetzt die Frage an Euch: Wie hoch drückt ihr die Blöcke jetzt im Winter -oder auch generell?
Zusatzinfo: Alle Zellen sind mit ausreichend Wasser befüllt.

Gruss
Carsten

Antworten:

Hallo Carsten,

bei mir im AX gehen die Blöcke im Ausgleichsladen derzeit auch so bis 8,8 Volt.
1,7 V / Zelle ist also nicht daneben, zumal sie bei Dir wohl noch merklich kühler sein werden.
Bei mir kommt ja die Abwärme des Laders auf die Blocks die sich schön aneinanderkuscheln in ihren Boxen.

Gruß Martin

von Martin Heinrich - am 06.02.2015 10:49
Lade derzeit auf 8V je Block. Das reicht für 45km und mehr brauche ich nicht. Da höre ich die auch noch nicht gasen, wenn ich mit dem Stetoskop dran gehe. Hast Du die Saft Manuals ? Sonst schicke ich sie Dir.

von Richard - am 06.02.2015 11:49
Hi Richard,

nein, die Manuals habe ich noch nicht.
Schick' mal bitte -und Frage: Antwortest Du auf meine Mails nicht, oder hattest Du noch keine Zeit?!?

Gruss

Carsten

von inoculator - am 06.02.2015 12:30
Ja also 8Volt muß schon sein wenn du nicht rechnen willst!
Gerne auch mehr und für die Ausgleichsladung nochmehr ;-)

von thegray - am 06.02.2015 17:01
Hallo

Ich schick dir das Manual bei 0°C sinds 8,45 V je 6V block

Gruß

Roman

von R.M - am 06.02.2015 21:19
bedenke das bei einer 48V Version es nun zu neuen Problemen aufgrund der sehr hohen Spannung kommen kann..hast Du alles dafür umgerüstet?
Nicht das Dir dann demnächst die Überspannungsschutzdioden in die Binsen gehen

von Sven Salbach - am 06.02.2015 21:42
Ich gebe die Frage zurück :-)

von Richard - am 07.02.2015 14:12
Moin zusammen,

Danke an die Handbuch- und Zusatzgerätebeschreibungssender ;-)

In dem Handbuch ist das Nachfüllsystem super erklärt -auch mit der Schnittzeichnung.

Meine Sorge war, daß ich das Nachfüllsystem so nicht verwenden kann, da die Akkus unterschiedliche Einbauhöhen haben -also der eine steht auf der Ablage, der Andere im Fußraum u.s.w.-

Natürlich lege ich mir kein Schlauchsystem von 80km Länge durch das Auto, aber es ist auch für die kleinen Systeme gut zu wissen, daß es funktionieren würde.

Die Ladewerte und Temperaturkoeffizenten muss ich mir jetzt erstmal einprägen. Da ist ja eine ganz schöne Spannweite drin.

@Sven: ich fahre schon seit 2008 mit 51V (42) Zellen... so auch jetzt. 4 Fliegerzellen haben zwischen den 5-100ern Platz gefunden.

Gruss

Carsten

von inoculator - am 09.02.2015 09:34
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.