Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
39
Erster Beitrag:
vor 3 Jahren, 4 Monaten
Letzter Beitrag:
vor 3 Jahren, 3 Monaten
Beteiligte Autoren:
Gausi, inoculator, R.M, thegray, R, Martin Heinrich, lange, Jan-EL, evdriver, microcar

Newbie vor 20 ausgebauten Säften

Startbeitrag von Gausi am 22.02.2015 02:20

Ein herzliches Hallo allerseits

ich habe mich ja unter off topic schon wieder nach 7 Jahren "Neuangemeldet" und habe jetzt einen Bestandsaufnahme der 20 Säften gemacht. Am Montag hatte ich meinen Saxo aus Verden abgeholt und versuche nun das E-Auto wieder flott zu bekommen. Das einige Zellen "gar" sind, war mir von vorneherein klar.....hintere Battkasten mit 11 STM 5-100AH MRE ...gemessene Leerlaufspannung nach 24Std der letzten Bordladung:

1.) 2,7V .......womöglich 3 von 5 Zellen defekt ....abgehakt -> muss Ersetzt werden
2.) 5,7V .....dito 1.) = 1 Zelle defekt...abgehakt -> muss Ersetzt werden
3.) 6,38V was damit machen? Habe die mit 5A Strombegrenzung auf 7V gezogen ....viel nach 1h auf 6,72V wieder ab
4.) 6,65V und hiemit ? Behandlung wie 3.) nach 1h 6,77V

5.) - 11.) alle im Spannungsbereich 6,77V - 6,80V

3er Battkasten vorne .... 36h nach letzter Bordladung

12.) - 14.) alle exact 6,78V :-)

heute der 6er Battkasten ... ca. 72h nach letzter Bordladung

15.) 5,36V ..... vermutlich selber Fehler wie 2.) ......defekt ....abgehakt -> muss Ersetzt werden
16.) 6,59V noch keine Ladeversuche unternommen
17.) 6,72V .......aaaaberrrr +Pol ins Gehäuse geschmorrt ...wahrscheinlich durch hohen Widerstand in der Verschraubung ....kann man das beheben? Heißkleber? Zweikomponentenkleber? Glasfasermatte drumrum und Gießharz?
18.) - 20.) 6,72 - 6,75V

Nach dieser Aufstellung muss ich mindesten 3 Akkus ordern ... im schlechtesten Fall sogar 7

Werde alle Kästen zukunftig mit Spannungsabgriffen auf Akkuebene versehen und bis zum Armarturenbrett verlegen ( 12polig, 4polig und 7polig )

Ich persöhnlich tendiere zum Kauf von 4 Akkus und die restlichen "eventuellen Problemfälle" möchte ich erstmal in den 3er Battkasten platzieren, da ich dort im "Servicefall" am schnellsten drankomme.

Frage......wie jetzt die Zellen angleichen? Zum Laden habe ich ein Labornetzteil 0-36V/8A oder 0-18V/16A .... zum Entladen hätte ich 10*6V H4 55W Autolampe ...eine 24V/500W Lampe eine 24V/250W Lampe oder auch einen 48V Kabinenheizer Umschaltbar zwischen 500W und 1000W.

Ein Unterschreiten einer bestimmter Spannung beim Endladen könnte ich ja mit einem vorher eingestellten Spannungswert am Labornetzteil entgegentreten.

Letztenendlich möchte ich den Saxo wieder mit mindestens 50 Kilometer Reichweite auf die Straße bringen .... bis zu Andy aus Bad Essen wären es 37km ....Er fährt ja auch ein fast gleichaltiges E-Auto aus dem PSA Konzern.

Auch mir sind insgesamt 3 Schläuche für die Wasserwartung im hinteren Kasten zerbröselt...2*die "geschungenen" und einmal den zwischen Akku 10 und 11

Wichtig ist vor allen Dingen...wenn jemand gebrauchte wassergekühlte Säfte zu veräußern hat kann der/die mir ein Angebot als PN unterbreiten ....bräuchte mindestens 2* Typ D und 1* Typ G

mfg

Raphael aus Hagen a.T.W

Antworten:

Hallo

Bei 7 V siehts du noch gar nicht, wichtig ist wie hoch die Spannung wirklich geht, sinds über 8 V sind die Zellen in der Regel noch in Ordnung, über die Kapazität sagt das aber nichts.

Dass die Spannung nach Ladeende abfällt ist normal.

Welches Baujahr sind die Blöcke

Entladen wenn möglich mit mindestens 50A, am besten 2 Blocks in Reihe und mit 12V Autolampen entladen bis 4,8 V je Block. Die Lampen gibts in der KFZ Werkstatt meistens umsonst wenn ein Glühfaden durch ist.

Den Block der nicht gemessen wird kannst du mit deinem Netzteil stützen

Wichtig ist bei 2 Blocks mindestens 18V bei 5A.

Gruß

Roman

von R.M - am 22.02.2015 09:02
Für eine ungefähre Kapazitäzermittlung mit Bordmitteln empfehle ich dir folgenden Aufbau.
An einem Batteriebetriebenen Reisewecker die Plusseite der Batteri mit einem Sandwich aus Alufolie-Pappe-Alufolie unterbrechen. Die Verbindung kommt auf den Arbeitskontakt eines 6V Relais. Das Relais wird mit einerZehnerdiode und einem Transistor bei 4,5V abgeschaltet. Damit es nicht wieder anzieht wird der zweite Arbeitskontakt wie bei einer Selbsthaltung mit eeingeschleift. Wenn Du jetzt den Akku mit Was gerade da ist belastest erhältst du die Entladezeit als Laufzeit des Weckers. Das ergibt natürlich keine exakte Kapazitätsmessung, aber vergleichbare Ergebnisse über den Satz und kostet fast nichts.

von R - am 22.02.2015 09:36
Also erste Handlung Akku ( versuchen ) auf 8V zu bringen ...... wenn es sich nur um einen handelt , kann ich es ja mit 16A machen ..... OK 2 in Reihe würde bei meinen Netzteil auch gehen ...

Das Entladen würde ich dann mit 6*6V/ 55W KFZ Lampen machen .... dann habe ich meine mindestens 50A Belastung bis R.M sagt 4,8V ..... Richard sagt 4,5V

ich denke wenn ich unter Last irgendwo dazwischen bin wird abgeklemmt und die Zeit bis dahin ermittelt ... dann kann ich ja ungefähr die Kapazität ermitteln.

Wann sollte denn destiliertes Wasser nachgefüllt werden? Was ich mir hier so angelesen habe erst nach 5 stündiger Überladung mit 5A Ladestrom ....

oder sollte man das besser machen nach kompletten Einbau mit einem Elit oder Relight2010 anstossen ?

mfg

Raphael aus Hagen a.T.W

von Gausi - am 22.02.2015 10:11
Hallo

Am besten einzeln nachfüllen wenn alle Zellen blubbern ists soweit.


Bei 4,8 V bist du halt sicher daß keine Zelle umgepolt werden kann.



Gruß

Roman

von R.M - am 22.02.2015 10:18
Nim Romans 4,8V. Der hat viieeel Erfahrung mit den Dingern. Ich betreibe da auch noch zusätzlichen Überwachungsaufwand.

von R - am 22.02.2015 10:36
Hallo

Zur Befüllung siehe:
[youtu.be]

MfG

von evdriver - am 22.02.2015 19:10
> Was kompensiert man eigentlich mit einer großen Signatur ?

Den niedrigen Benzinverbrauch :D

von Jan-EL - am 22.02.2015 19:16
@evdriver

super videos .... meine Unterdruckpumpe lief auch immer zu lang ... morgen gleich mal schauen, ob ein Riss in der Kappe ist. Nach den Kohlen werd ich auch mal schauen.

update 4 Akkus habe ich nach den Video mit 8A zum blubbern gebracht ....ich musste kaum destilliertes Wasser einfüllen .....die 4 getesten kommen aus 2001 und 2002

Viel gespannter bin ich ja auf den Kapa-Test .... die 6V/55W Lampen sind bestellt, aber noch nicht eingetroffen. Ich denke, dass ich in einer Woche mit den Akkus durch bin. Den ausgebrannten +Pol des einen Akkus habe ich mit Sikaflex fixiert und abgedichtet ... den roten Gummiring habe ich von der 2,7V Zelle genommen.

War wirklich ein arbeitsreiches Wochenende

mfg

Raphael aus Hagen a.T.W

von Gausi - am 22.02.2015 22:18
@all

Meine 10 * 6V/55W Entadelampen sind noch nicht eingetroffen ..... mache aber zügig weiter mit der Wasserwartung nach Ladung gemäß yt video von evdriver. 24h nach dieser Prozedur pegeln sich die Leerlaufspannugen bei 6,84V ein. Ist es ratsam, die geladenen und wassergewarteten Akkus so nach und nach an einer Konstantspannungsquelle mit 6,9V oder 7V parallel anzuschließen, um das Spannungsniveau zu halten und der Selbstentladung entgegenzutreten? Ich wollte für den Kapazitätstest gleiche Vorausetzungen schaffen.

mfg

Raphael aus Hagen a.T.W

von Gausi - am 24.02.2015 23:03
Nein- von Prinzip her verbietet es sich die DINGER VOLL GELADEN rumstehen zu lassen, geschweige dann noch ständig nachzuladen.
Deine Testentladung ist sowieso nur eine Annäherung somit wäre damit keine genaueren Ergebnisse verbunden....Und falls doch würde bedeuten das man welche mit starker Selbstentladung hätte, dann wäre es besser Hinweis dazu bekommen in dem die dadurch auffallen und sei es so das du sie mit vermeindlicher Minderkapa ausselektierst.

von thegray - am 25.02.2015 01:47
@all

Heute habe ich mir die erste Saft gegriffen, bei der ich zuerst die Ladung und Wasserwartung gemacht hatte ..... Das Fluke MM 183 von der Arbeit zeigte 12mV mehr an als mein MM/Stromzange Voltcraft VC 531

Der Akku hatte nach ca. 100h herumstehen eine Leerlaufspannung von 6,82V.

1min nach Anklemmen von meiner Last sank die Spannung auf 6,43V ab ... der Strom hatte 54,7A
Nach genau 1,77h waren die 4,8V erreicht ... der Strom war bei 45,8A

In der Lastzeit hatte ich also eine Mittelspannung von 5,615V .....ein mittlerer Strom floss von 50,25A
Kann man jetzt davon ausgehen, dass der Akku 88,9425AH bei 5,615V hat?

Bleigel Batts hatte ich früher mit 1/20 Zeit Nennkapazität entladen, um die Kapazität zu erfassen ( Onkel Peukert hätte sonst das Ergebnis verfälscht )...... gibt es bei ca. 50A Entladung bei NiCd auch sowas ähnliches wie dem Peukert-Effekt der Bleiern? Würde das Kapazitätsergebnis besser werden, wenn z.b. nur im Schnitt 5A Entladestroms fließen würde?

so jetzt erst nal ne Mütze schlafen.

z.Z hängt der Akku wieder an +7V und zieht sich 13A rein ... Test morgen mit denselben Akku nochmal machen?

Raphael aus Hagen a.T.W

von Gausi - am 01.03.2015 02:32
Hallo

Nein bei 50A sollte er so um die 100 Ah haben.

Was bei den NiCd zuschlägt ist der etwas höhere Innenwiederstand als bei Blei aber das ist eine lineare Geschichte, also nach dem Motto bei 50 A 100 Ah bei 100 A 98 Ah usw.


Gruß

Roman

von R.M - am 01.03.2015 11:11
@Roman

Letztendlich dient die Kapaerfassung der Selektion. Die in etwa gleichen Kapazitätswerte kommen in den gleichen Akkukasten .....Welcher Kapazitätswert erweist sich als "unbrauchbar"? Alles unter 80AH?...Alles unter 85AH?

Jeder Akku, den ich ersetzen muss kostet ca. 130€..... Deswegen möchte ich doch schon genau wissen, wieviel Akkus ich ordern muss.

mfg

Raphael

von Gausi - am 01.03.2015 11:37
Nun es gibt Akkus die mit 80 weiter genutzt werden.
Somit hin stellt sich die Frage was an Reichweite nötig ist. Und wenn man Einzelblocküberwachung macht... noch einiges geht ohne gleich Dauerschäden zu riskieren.

Da die Lade und Entladetechnik immer über alles geht, reicht es zu sagen die Blöcke sollten möglichst gleich sein, in ihren Werten. Falls sich das bei dir so einstellt.
Auf die Art gemessen wie geschildert sollte man auch nicht anders Antworten weil nicht Ausagekräftig in Bezug zu andern -Messungen. SO ERMITTELT MAN NUR DIE EXTREMEN AUSREIßER und Blöcke mit Zellschlüssen.

von thegray - am 01.03.2015 13:57
@the gray

Da hier ja Jeder Spezialist ist, und ich außerdem noch seid eh und je eine Honda Innova bewege, habe ich den Honda Innova Forum den Messaufbau bebildert gezeigt ... zu finden unter Honda Innova Forum unter Sonstiges Talk "Gausi fährt elektrisch." ( da ich nicht weiß ob hier links erwünscht oder erlaubt sind )

Mir ist schon klar, dass ich nicht genau auf die Amperestunde die Kapazität ermitteln kann .... mir geht es nur darum, im Rahmen meiner Möglichkeiten dem richtigen Ergebnis so nahe wie möglich zu kommen ..... Schon jetzt ist mir klar, das sich die Selektion über 2-3Wochen hinziehen wird. Mache mir jetzt schon Gedanken, wie ich mehr Strom in die Akkus pumpen könnte ....

Mir fallen da als preisgünstigste Möglichkeit nur zwei Artesysn BXB150 mit 5V ( Spannung ist Einstellbar !! ) in Reihe ein, die ich an ein preisgünstiges 48V Schaltnetzteil nagle. Dann hätte ich im Mittel 40A Ladestrom für einen 6V Block ... Ich hatte die Teile früher mal zum Laden von LiFePo4 Zellen genutzt ...bei 3,6V lieferten die 40A

Das angedachte zukünftige Monitoring habe ich auch im Honda Innova Forum beschrieben.

mfg

Raphael aus Hagen a.T.W

von Gausi - am 01.03.2015 14:18
Zitat
Gausi
@Roman

Letztendlich dient die Kapaerfassung der Selektion. Die in etwa gleichen Kapazitätswerte kommen in den gleichen Akkukasten .....Welcher Kapazitätswert erweist sich als "unbrauchbar"? Alles unter 80AH?...Alles unter 85AH?

Jeder Akku, den ich ersetzen muss kostet ca. 130€..... Deswegen möchte ich doch schon genau wissen, wieviel Akkus ich ordern muss.

mfg

Raphael


Ich würde alle Akkus aussondern die im wiederholten Falle nicht über 100ah bei Entladung mit 20A bringen.
Wenn sämtliche Blöcke von Deinem Fzg unter diesem Wert liegen wäre der komplette Satz am Ende, was ich aber kaum für möglich halte, wenn die Blöcke noch nicht über 100000tkm gelaufen haben....bzw.grob misshandelt wurden.
Die in meinem FZG liegen alle zwischen 110 u.120ah u.sowas harmoniert dann auch eine Zeitlang
gut bis eben mal wieder eine Zelle hopps geht nach spätestens 20tkm........

von microcar - am 01.03.2015 18:05
Hallo

85 Ah heißt entweder brandneu oder uralt, bei ca. 1000 Zyklen sollten die Teile alle deutlich über 100 Ah liegen bei 50 A Last und 5 V Entladeschlußspannung.


Gruß

Roman

von R.M - am 01.03.2015 18:41
Na mit 6,8 leerlauf waren die aber auch nicht wirklich voll oder?

von R - am 01.03.2015 18:47
Hallo

Warum nicht wenn die 30 min stehen dann kanns schon sein.


Gruß

Roman

von R.M - am 01.03.2015 18:49
@all

Den ersten Testakku hatte ich nicht geladen wie nach dem Beispielvideo von evdriver ..deshalb vieleicht nur knapp 89Ah .....jetzt liegt das Testergebnis von weiteren 4 vor .... zwischen 91-93AH .....Die liefen alle so 1h und 50min, bis die 4,8V erreicht wurden .....

Während die Gleichmäßigkeit der getested Akkus mir Genugtuung verschaffen wird wohl der unter Pkt. 3 genannte Akku mit 6,36V wohl aussortiert ...... Ich bekomme die Spannung mit 14A Ladestrom partou nicht über 8V .... bei 7,72V ist definitiv Schluss

Wird dann wohl der 4. Akku, welcher ersetzt werden muss

In der laufenden Woche werde ich versuchen, pro Abend 2 Kapatests durchzuführen ....nächtste Woche um dieser Zeit werde ich wohl wissen, aus wieviel Akkus die Gesamtbestellmenge bestehen wird.

angenehme Arbeitswoche

mfg

Raphael aus Hagen a.T.W

PS: Hatte gerade noch Besuch von einem Peugot 106 Fahrer aus Bad Iburg ..... der hatte sich mit der jetzigen Lipobestückung und der Möglichkeit mit 22KWh zu laden an Seinem Fahrzeug richtig ausgetobt.

von Gausi - am 01.03.2015 21:04
Hallo

Richtig bei unter 8V ist eine Zelle defekt.

Gruß

Roman

von R.M - am 01.03.2015 21:50
Hi Gausi,

drück den "defekten" Akku mal mit 2 oder 3 vollen SAFT Blöcken an.
Da sollten dann so 500 bis 1000A kurzzeitig fließen -aber wirklich nur ganz kurz (so 5 bis 10 Sek.)

es kann durchaus sein, daß sich in einer Zelle ein Kristall gebildet hat, der sich mit den kleinen Strömen nicht auflöst.
Mit den hohen Strömen sollte der sich dann zersetzen.
Mit dieser Methode habe ich auch einige meiner 50Ah Zellen "wiederbelebt" -ok, ein oder zwei sind dabei dann auch ganz über den Jordan gegangen, aber kaputter als kaputt geht im allgemeinen nicht.

Gruss

Carsten

von inoculator - am 02.03.2015 07:37
Hallo Carsten

In meiner Vorstellung könnte das wohl klappen ... ich bin irgendwie aber ein "ängstlicher" Mensch
Wenn ich zur Kapazitätserfassung (55A Anfangsstrom)den fetten Ringschuh über das M8 Gewinde streife und dann Federscheibe und Mutter festziehe weiß ich ,dass es kurz funkt und 1,5h bis 2h später funkts noch mal beim Abziehen. Welcher Strom fließt wirklich in den 5 - 10 Sekunden deiner Methode? 2-oder 3 in Reihe? 12V oder 18V ? Um meine geladen guten Akkus zu schützen vieleicht besser 2s2p verschalten und dann druff? Ich werde versuchen, hier einen alten ausgemusterten 3 pol Starkstromschalter zu ergattern, der mir es auf jeden Fall ermöglichen sollte 500-1000A wieder zu trennen ..... reicht für den kurzfristigen "Spass" 50qmm oder sollte es noch dicker sein.

Ist Dir bei so einem Experiment schon mal etwas "um die Ohren geflogen" ?

mfg

Raphael aus Hagen a.T.W

z.Z bei der neunten Kapaerfassung

von Gausi - am 03.03.2015 08:53
Hallo Raphael,

"um die Ohren" ist mir bis dato noch nichts geflogen.

Ich bin da etwas schmerzbefreiter: Beide Kabelschuhe in die Hand und drauf auf die Kontakte.
Langsam bis 3 zählen und wieder runter. Das ganze 3 mal und dann gemessen.
Gerade der "Anlaufimpuls" ist meistens der "Retter".

Meine ersten Versuche habe ich mit vorgeladenen Kondensatoren gemacht.
"Echte" Erfolge habe ich aber dann nur mit 42 gegen 1 erzielt -also 42 50Ah Zellen voll geladen gegen 1 Zelle mit schleichendem Schluss - das waren mehr als 1000A ;-)

Die Anschlussleitung hatte damals 16qmm (NSGA FÖU).

Erfolgsquote: 5 zu 1
10 Zellen mit diesem Fehlerbild. 8 waren hinterher wieder stabil -also für meine Zwecke einsetzbar; und 2 haben den Schluss komplett gebildet.

Gruss

Carsten

PS: Lederhandschuhe und Schutzbrille sind bei dieser Aktion wohl selbstredend!!!

von inoculator - am 03.03.2015 09:46
Zitat
inoculator
"Echte" Erfolge habe ich aber dann nur mit 42 gegen 1 erzielt -also 42 50Ah Zellen voll geladen gegen 1 Zelle mit schleichendem Schluss - das waren mehr als 1000A ;-)


Ich verstehe diesen Satz nicht so ganz ...abgesehen davon, dass ich keine 42Akkus habe .... oder meinst Du damit 42Zellen ... d.h 7 volle Akkus in Reihe gegen den Akku, der die "Behandlung" braucht? Macht Vollgeladen ca.49V gegen den schlappen 6,36V Akku

Klar mit Handschuhen und Brille .... knapp 50V kribbelt ja auch schon gewaltig.

mfg

Raphael aus Hagen a.T.W

von Gausi - am 03.03.2015 10:09
Die Rundzellen sind Einzelzellen

von R - am 03.03.2015 10:28
Hi Raphael,

ja, ich sprach von Einzelzellen (42 vs 1).

Da Du mit 5er Blöcken arbeitest und die STMs etwas andere Platten haben, würde ich mit 15 vs 5 arbeiten.

Die 50V DC merkst Du bei trockenen Händen nicht.
Aber die Schweißfunken vom Kontaktieren haben es in sich ;-)

Gruss

Carsten

von inoculator - am 03.03.2015 10:59
JA also er hat ja früher mit Flugzeug-StarterAkkus gearbeitet die sind sowie so für hohe Ströme ausgelegt. (Denke daran er hatte nicht zu verlieren und Carsten gehört zu der "Schmerzfreien Fraktion")

Also wenn du das so probieren Möchtest :
a: besorge dir noch brauchbare 4-5 PB Starterakkus aus den PKW Bereich.
Denn noch funktionsfähige STM würde ich nicht so stressen wollen.

B: Kontakte Festschrauben und über blanke Kabelenden Brücken schont die Gewinde der STM.
Ist schneller machbar - sonst braust du nämlich was mit Zwangslöschung der Funkenstrecke bei 500A Hast nämlich Lichtbögen damit wird Schiffsstahlplatten geschweißt

C: 1. Der Elektrodenisolator ja schon vorgeschädigt ist .....
C: 2. Wenn man sowas macht, in dem Fall beim Carsten kann er auch schnell wieder ran (weil EL). Wenn du sowas beim Franzman machst und dir ein Block später wegnippelt hast das nicht mal nach Feierabend in 1-2Stunden vor der Tür eingegrenzt und die entsprechende Kiste unter dem Wagen hervorgeholt.
Also selbst wenn es klappt würde ich wegen der Alltagstauglichkeit des entsprechenden Fahrzeugs nur dann machen, wenn ich mein Konto bei der Bank Ellenlang überzogen habe und auf absehbare Zeit keine geprüften Ersatzblöcke kaufen kann und zudem noch einen zuverlässigen Verbrenner stehen habe.

von thegray - am 05.03.2015 14:04
@the gray

habe jetzt ne Idee es "schmerzfreier" zu machen....dazu später mehr

zu a) ich werde keine guten STM stressen ...PB Starterbatterien habe ich nicht....aber ein Kumpel von mir hat einen Jungheinrich Gabelstapler mit 24V/800AH......12 Einzelzellen mit je 2V
Bei welcher Zellenspannung mit je 2V Nominalspannungssteigerung soll ich abgreifen, damit der "Wumm" am effektivsten ist?

zu B) hab mir einen kleinen 3poligen "Schalter" besorgt ....wenn da was abbrennt bin ich ein wenig durchs Gehäuse geschützt...sollte ich das Ding nach 3 Sec nicht wieder öffnen können, machen die drei kleinen trägen Keramiksicherungen bei 672A den Stromkreis wieder auf.



zu C1) versteh ich nicht
zu C2) Alle guten Akkus werden im hinteren 11er und vorderen 6er Kasten untergebracht mit Batteriespannungsmonitoring pro 6V Einzelblock....fragliche, mit der Wummsmethode wiederhergestellte Zellen, jedoch keine unter 80AH kommen im 3er Kasten, der bequem von oben geöffnet werden könnte (im Bedarfsfall)....Der Verbrenner ist auch da ( nur wegen Langstrecke und AHK ). Das Konto ist bei mir immer ausgeglichen ..... wenn ich jetzt aber ( so wie es jetzt ausschaut ) 7-8 geprüfte STMs kaufen müsste, wäre ich im Minus.

Ein paar Pics:

Der Kapazitätsermittlungsplatz:

mit Akku in Action:

heute mal mit meinem alte roten MM/Stromzange .....vom abgelesenen Wert muss ich 13mV abziehen, damit ich bei der DC Spannungsermittlung die Flukegeauigkeit habe:

mein geflickter + Pol:

erfasste Akkus... L + N sind defekt ...Akku J hat nur 42AH:

der Erfassung nicht "würdige" Akkus, da 8V Blubberspannung nicht erreicht wurden:

gegen späten Abend habe ich an meinem schlechtesten Akku ( 2,7V ) mal "mit heißer Nadel" gestrickt .... :

Die äußeren Zellen sind OK .... Zelle 2 + 4 haben Kurzschluss .... und Zelle 3 ist im mV Bereich sogar umgepolt .... die 571,8mV zeigen den Spannungsabfall an den Stoffnadeln bei 10A Ladestrom

Die bisherige Defektstatistk:

1) D 2,7V
2) G 5,35V
3) D 5,28V
4) G 6,31V

L 5) G 6,35V -> innerhalb 3min @ 50A auf 4,8V
J 6) G Leerlauf 6,8V nach nur 50min mit 50A auf 4,8V
N 7) G Leerlauf 6,79V nach 10min mit 50A auf 4,8V

Akku O und Akku P ( der mit dem geflicktem + Pol ) Kapazitätsmäßig noch nicht erfasst.

Alle anderen Akkus lagen so um die 90Ah

Die Akkus 2,3 und 4 werden am Sonntag die Wummsbehandlung vom Gabelstapler bekommen.
Aber schon jetzt zeigt meine Erfassung, dass die G-Typen zumindest bei meinem Saxo häufiger defekt sind.

mfg

Raphael aus Hagen a.T.W

von Gausi - am 05.03.2015 23:39
Hallo Raphael,

eines zur Klarstellung: selbst wenn Du die Schwachstelle in den Akkus mit dieser Methode wieder dicht bekommst, verliert der Akku (die Zelle) ein wenig Kapazität.

Ich gebe Oliver in der Hinsicht Recht, wenn er empfiehlt, das Du besser "neue" Gebrauchte kaufst.

"Meine" Methode ist etwas für Leute, die "mal eben schnell" eine Zelle wechseln können. Das ist bei einem PSA dann doch nicht ganz so trivial.

Gruss

Carsten

von inoculator - am 06.03.2015 06:57
Nun zu C1 - da haste dich wohl noch nicht über den prinzipiellen Aufbau einer Zelle bemüht?

Nun du hast in einer Zelle vereinfacht zwei Plattenoberflächen die können natürlich auch gesintert; gefaltet; gerollt oder einfach dünn gewalzt und / oder auf viele Einzeloberflächen aufgeteilt sein - um die Aktive Oberfläche die an der Chemischen Energiespeicherung beteiligt ist möglichst groß zu gestalten.

Wenn du die auf engen Raum zusammenpferchst könnten die beiden gegensätzliche gepolten Oberflächen zusammen kommen - garnicht gut:D. Also wird eben ein nicht leitendes Material dazwischen gelegt.

Der Zellschluß ist eben der Fall, wie der Name das schon sagt der Separator/Isoliermaterial oder eben von mir mal genauer der Funktion nach Elektrodenisolator benannt geschädigt ist - nicht immer gleich mit einem schönen Lichtbogen einhergeht.

Die Wirkung siehst du ja ...... und wenn du das Aufhebst in dem du den Kurzschluß-Grund "Wegbrenst" heist es ja nicht das die Zelle auf "Jungfreulich repariert" ist. Sonderen in der Momentaufnahme besser funktioniert.

A:
Nun was Starter Batterien angeht.....sollte man wissen wie und wo man rankommt zudem die ja nicht endlos Kapazität haben müßen.
B:
Die Staplerbatterien - nun
1: Sind die nicht für Hohe Spitzenströme gemacht - EGAL wie "Fett" die sind.
2: was ist wenn die am Lebensende sind ; 400-500A Stressen?
3: was ist wenn das Produktionsgerät nach dem du dran warst nicht mehr geht - EGAL WARUM!
Ob verschuldet oder auch nicht, eben nicht mehr geht, und am Ende die Sache dazu nicht den erwünschten Erfolg brachte ?
UPS-achselzug- schnell nach hause verdünnisieren?- weist was da ET´s kosten.......?

Ist das wirklich der Weisheit letzter Schluß?:rolleyes:

von thegray - am 06.03.2015 07:03
@Carsten

und deswegen wird bei den Akkus, die nach dieser Methode "geheilt" werden, eine Ladespannung von 8V und mehr erreichen ein ausgiebiger Kapazitätstest gemacht. Zum Akkukauf .... watt mutt dat mutt. Ich sehe eher in dieser ganzen Aktion mein Experimentiertrieb befriedigt. Also bis jetzt stehen 5*G Akkus und 2*D Akkus aufm Einkaufzettel.

Waren die G-Akkus anfälliger?

mfg

Gausi

von Gausi - am 06.03.2015 07:15
@the gray

das "Produktionsgerät" ist in Privatbesitz meines besten Kumpels ..... ich habe das Teil schon repariert. .... Ja tatsächlich ging der Fahrantrieb dieses Gabelstaplers nicht mehr .....Jungheinrich-Service-Techniker können nur noch Platinen wechsel .....

Ich brauchte nur mein MM, mein Oscar und ein wenig Zeit .... es war eine dusselige Z-Diode mit 15V die nur noch auf 4 V zenerte.

Verdünnisieren ist nicht mein Ding .... und ja, ich weiß, was die ET-Teile ( Platinen ) bei Jungheinrich kosten ....der Austausch der Z-Diode ließ das Ding wieder fahren ....und solche Teile habe ich perse als RF-Techniker

mfg

Gausi

von Gausi - am 06.03.2015 07:33
uh.. da gab es mal einen "schlechten Jahrgang" -da war irgendwas mit den Speratoren, aber das wissen andere hier viel besser als ich.

Bei "G" oder "D" muss ich völlig passen. Die Bezeichnung bekomme ich jetzt nicht ganz einsortiert.

Gruss

Carsten

von inoculator - am 06.03.2015 09:01
Hallo,

bei mir fallen auch eher die "G"-Modelle aus ("g" wie geht eher kaputt).

Und "G" steht für französisch "gauche" und heißt links, "D" = "droite" = rechts.

Das Baujahr mit dem Seperatorenproblem ist 1999, davon hab ich nun 5 Stück bei mir im AX.
Der Spannungsgang beim Laden und Entladen ist aber zu den restlichen 15 Blocks auffällig anders.
Bisher machen sie aber fleißig mit obwohl ich auch schon mal mit 150A lade/entlade...


Gruß Martin

von Martin Heinrich - am 06.03.2015 09:59
Zitat
Gausi
@the gray

das "Produktionsgerät" ist in Privatbesitz meines besten Kumpels .....e Teile habe ich perse als RF-Techniker

mfg

Gausi


na dann frohes rf-Funken:D
obwohl das dann mehr in Richtung v-vlf ginge:joke:

von thegray - am 07.03.2015 03:09
Moin,
Lässt sich ein Akku bei dem noch alle Zellen heil sind , aber die Kapazität im Keller ist irgendwie wieder aufarbeiten.Im Wiki stand , Lauge erneuern.
Macht das Sinn oder ist der Block für den Einsatz im Auto unbrauchbar
MFG Mathias

von lange - am 14.03.2015 18:02
Hallo Matthias,

da gibt es unterschiedliche Aussagen zu.
Wir haben uns hier mal an ein "Regenerationsverfahren" gemacht und ... lies am besten selber mal den Thread:

[67183441.foren.mysnip.de]

Gruss

Carsten

von inoculator - am 15.03.2015 08:28
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.