Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
3
Erster Beitrag:
vor 2 Jahren, 6 Monaten
Letzter Beitrag:
vor 2 Jahren, 4 Monaten
Beteiligte Autoren:
inoculator, prensel, HP-E

Kein "SAFT" mehr, benötige Ersatz

Startbeitrag von HP-E am 27.08.2015 14:45

[attachment 1545 Saft-AX_HPE.jpg]

Hallo,

mein AX (Bj. ´97, 65.000 km, ex HEW, seit 2002 in meiner Hand) schwächelte kürzlich, deshalb fing ich an zu messen. 2008 mussten erstmals 4 Blöcke wg. Zellendefekten ersetzt werden (Ersatz von 2004, Rest noch von 1999), deshalb gab´s damals Messleitungen an alle Blöcke. Einer der ersetzten Blöcke im oberen Batteriekasten (schlau, dachte ich, dann musst du an den Kasten nie mehr dran....) gab bei Belastung Steilabfall gegen 0 V und beim Laden >13 V !!!??? Zufällig kam ich an den Gehäusedeckel und zuckte zurück: heissssss wars.
Alles stillgelegt und heute demontiert: kapitaler Polabbrand. Kollateralschaden begrenzt (Polverbinder).

Nun sollte ich rasch einen STM 5-100 MRE - Ersatzblock Typ "D" aus den 2000er Jahren haben (+ Polverbinder). Wer kann helfen ?

Danke vorab und Grüsse aus Konstanz

Henning

Antworten:

Am elektro-auto kleinanzeigen stehern mehrere zum verkaufen

von prensel - am 07.10.2015 08:40
...

von inoculator - am 07.10.2015 08:43
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.