Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
10
Erster Beitrag:
vor 1 Jahr, 2 Monaten
Letzter Beitrag:
vor 1 Jahr, 1 Monat
Beteiligte Autoren:
Christian s, Peter End., Dineu, wolfgang dwuzet, el El, Richard

geringe Auffälligkeit bei einer v 12 Winston 100

Startbeitrag von Christian s am 13.09.2016 08:50

ich habe seit gut 2 Jahren 12 Winstons 100Ah u das Litrade BMS verbaut . geht alles recht gut . nun fällt aber auf daß bei BELASTUNG meist der 4er akku als LOWEST angezeigt wird und bei LADUNG der 4er akku oft der HIGHEST ist.

es feht nur in der 2. Dezimalstelle wird also noch nichts tragisches sein es sind auch gelegentlich andere akkus highest oder lowest aber die Häufigkeit fällt halt auf ..

Kann man da jetzt irgendwie gegensteuern daß sich nicht ein Schwächeln des 4ers entwickelt ? beim normalen balancing bekommt der 4er ja immer mal eins mit dem Widerstand auf den Deckel da er ja der highest ist.

soll man vielleicht bei halbleeren akkus den 4er gelegentlich eine kleinigkeit einzelladen um ihn zu verhätscheln u gegenüber den anderen zu bevorzugen u anschließend wieder schauen ob er immer noch bei Belastung der lowest ist ?

Antworten:

Meiner unmaßgeblichen Meinung nach hat er den höchsten Ri. Deshalb wird seine äußere Spannung beim laden höher und beim entladen niedriger angezeigt.

von Richard - am 13.09.2016 10:37
Hallo Christian,

kann es sein, dass es sich bei dieser Zelle um eine handelt die vielleicht mehr "Fahrtwind" oder mehr Luft des Motorlüfterrades abbekommt als die anderen?

mfG
Peter

von Peter End. - am 13.09.2016 11:02
Christian, täusch ich mich, oder hast Du Celllogs? Wenn ja, wackel mal an den Kabeln und schau was passiert, die Dinger haben offenbar mit der Zeit Kontaktprobleme, ich werde meine demnächst tauschen. Weiters: Eine etwas lockere Battereischraube, etwas zu wenig Vaseline an genau der Zelle kann auch derartige Zustände produzieren.

von el El - am 13.09.2016 12:48
Hallo konstantin ! habe keine cellogs sondern das salbach BMS auf das ich gelegentlichmit dem Laptopschaue u dabei mit 2 einhalb El Heizregistern belaste .. beziehungsweise auch mal beim Laden zuschaue verschraubungen prüf ich nochmal . waren aber das letzte mal gut . bei so minimalen abweichungen kanns aber doch eine Rolle spielen

@ peter diese Zelle ist dem Lüfterrad sehr nahe ..vielleicht liegts daran

Die Gesamtleistung ist jedenfalls noch recht gut bin kürzlich von Wals nach Großgmain gefahren an der dortigen Steigung ist die Gesamtspannung nicht weiter abgefallen als vor 2 Jahren .

vielleicht hat sie wie richard sagt wirklich den Höchten innen wider stand . ich möcht nur vermeiden daß sie über die nächte zeit sich weiter von den anderen entfernt. Bis jetzt ists ja eine winzige Kleinigkeit

von Christian s - am 13.09.2016 15:27
hallo christian,
peter hat recht,
kannst mit sicherheit davon ausgehen, das es an der belüftung liegt,
hatte genau das selbe problem,
seit ich dort ein alublech, mit isolierung zum akku instaliert habe sind die probleme wie
weggeblasen:eek::joke:im wahrsten sinne...
bye wolle

von wolfgang dwuzet - am 13.09.2016 19:32
Iso alublech ! ist ja nichts dabei kann ich mal versuchen . ist ja sogar weniger Arbeit als zB akku an andere Stelle umzubauen !

von Christian s - am 14.09.2016 06:50
Hallo Christian,
mit LiFePo ist"s halt genau so wie mit allen anderen Akkus:
Einer ist immer der schlechteste!
Den versucht man dann irgendwie zu regenerieren und schon ist"s ein anderer.
Man muss das irgendwann gut sein lassen. Das hat zudem den Vorteil dass nur noch diese eine schlechte Zelle beobachtet werden muss.

mfG
Peter

von Peter End. - am 14.09.2016 11:25
Ich denke mal laut (und fasse zusammen, was schon gesagt wurde) :

Ursache: Die Akkus waren im Neuzustand nicht exakt gleich und sind nicht den gleichen Umgebungsbedingungen (z.B. Temperatur) ausgesetzt (siehe Lüfter) und altern dadurch unterschiedlich schnell. Korrosionsprobleme halte ich bei guter Behandlung und dem geringen Alter von zwei Jahren für weniger relevant

Ergebnis: Akku 4 hat geringere Kapazität, ist also früher leer und früher voll und ist somit der Akku, der am meisten gestresst und daher als erstes sterben wird.

Abhilfen:
a) auf gleiche Bedingungen achten (Luftstrom umleiten und die Randzellen (auch diese sind gefährdet) dämmen, die Akkus werden warscheinlich ohnehin nicht warm (oder?)
b) Ein BMS, dass am besten den gesamten Ladestrom am Akku vorbei leitet, sobald die Ladeschlussspannung erreicht ist (so eines kenne ich nicht, daher wird der schwächere Akku am Ladeende etwas länger Stress ausgesetzt, als die anderen, auch wenn z.B. 2 A am Akku vorbeigeleitet werden.), verzögert das Auseinanderdriften der Akkus.
c) Nutzbare Kapazität durch Einschränkung des Spannungsbreichs reduzieren (Ladeschlussspannung etwas senken (muss aber das BMS checken, sonst ist dies womöglich kontraproduktiv und Entladeschlussspannung etwas heben).
d) Alle paar Monate eine Pflegeladung (Volladung mit vollem Spannungsbereich) vor einer Ausfahrt durchführen.
e) LiFePO4-Akkus prinzipiell nie voll oder leer stehen lassen. Max. 80% voll geladene Akkus halten länger, da in 100% vollem oder fast leerem Akku gewisse chemische Prozesse in der Zelle schneller ablaufen als bei Teilgeladenem Akku.

Ich hoffe, das war das Wichtigste!? Viel Erfolg!

von Dineu - am 28.09.2016 14:47
Gute Zusammenfassung ! Danke !

von Christian s - am 29.09.2016 06:57
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.