Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
6
Erster Beitrag:
vor 1 Jahr
Letzter Beitrag:
vor 12 Monaten
Beteiligte Autoren:
uk, Bernd Schlueter, R.M, Sven Salbach, Andi aus Bad Essen

NiCds tiefentladen - wie neustarten?

Startbeitrag von uk am 15.11.2016 17:21

Hallo,

dummerweise habe ich vor einer längeren Abwesenheit die 10 NiCds Saft STM 5-140 MR meines Kewet 4 nicht abgeklemmt. Nun stelle ich fest, dass sie auf insgesamt 1,8 V entladen sind, wahrscheinlich durch DC/DC und Schütz. Zu befürchten ist, dass auch einige schwächere Zellen dabei umgepolt wurden.

Mein Zivan NG3 mit NiCd I1I2 Ladekurve beginnt erst bei einer Batteriespannung >50V zu laden. Aber selbst wenn ich mittels Trafo-Vorladung die Gesamtspannung wieder über 50V bringen könnte, möchte ich nicht mit den üblichen 25A des NG3 auf die unbalanzierten Akkus losgehen. Saft schreibt für solche Fälle ja einen "Commissioning Cycle" von 9A über 22 Stunden vor.

Dazu fehlt mit aber der geeignete Lader, mein Zivan kann das (bisher) nicht. Hat jemand so ein Problem schon mal gelöst?

Gruß Uli

Antworten:

Ja, ich.
Ich habe einfach die Dinger parralel geschaltet und ein 6V Autoladegerät mit 5A drangeklemmt und wieder auf 7,5V V Spannung gebracht.

Dann wieder entladen und nochmal wieder auf die 7,5V Spannung gebracht.

Danach habe ich den normalen Bordlader in Serie angeschlossen und auf 48V geladen.
Danach normal fahren laden (köcheln) ... usw.

von Andi aus Bad Essen - am 15.11.2016 17:26
ihhhhh...niemals parallel laden!!!!
Klemme alle in Reihe wenn Du ein entsprechendes Ladegerät/LAbornetzteil ahst oder jeden Block einzeln mit 1/10 für 14h oder so, evtl etwas länger bzw mehr Strom und kürzer:-)
Aber da werden sicher noch bessere Tipps kommen bin nicht so der NICD Spezi

von Sven Salbach - am 15.11.2016 19:48
Hallo

Mach ich immer so, im Herbst wird das El abgestellt und der DCDC zieht die Akkus leer, im Frühjahr wird dann einfach geladen, bei mir mit 30 A bei 100er Nicd.

Gruß

Roman

von R.M - am 15.11.2016 20:16
Ich sehe keinerlei Probleme .Nur , wenn die Ruhezeit mehrere Jahre betrug, sollte man die Zellen langsam wieder an Strom gewöhnen. So etwas hatte ich einmal. Es hat ein ganzes Jahr gedauert, bis die Reichweite von 200 Metern auf über 90 km stieg. Das funktioniert am besten im ganz normalen betrieb, Erst um den Block fahren und notfalls zurückschieben, dann langsam Steigern, aber das geben Dir die Batterien eh vor. Anfangs natürlich nicht stark belasten, aber Kriechgeschwindigkeit, 20km/h, vertragen die immer! Ich wette, Deine batterien nehmen es Dir nicht übel, wenn Du sie sofort nach dem laden wieder voll belastest.

von Bernd Schlueter - am 18.11.2016 11:24
Hallo zusammen,

danke für eure Hinweise. Letztlich habe ich mich an den Vorschlag von Roman und Bernd gehalten, den Batterien mit einer "Notschaltung" einige Ah reingedrückt, bis sie bei ca 60V waren, und dann mit dem Zivan ganz normal geladen. Die Einzelspannungsanzeige zeigte, dass die Batterien ziemlich genau auf gleichen Spannungsniveau blieben, so dass ich den Ladevorgang beruhigt bis zum Ende laufen lassen konnte. Nun läuft der Kewet wieder ganz normal.

Gruß Uli

von uk - am 18.11.2016 17:06
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.