Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Technik
Beiträge im Thema:
6
Erster Beitrag:
vor 15 Jahren, 5 Monaten
Letzter Beitrag:
vor 15 Jahren, 4 Monaten
Beteiligte Autoren:
Carlo, John, Ralf Wagner

Rekuperationsreparatur :o(

Startbeitrag von Carlo am 28.08.2001 19:24

Nochmal Hallo!

Habe ja zuletzt einen alten Favorit Elektro gekauft.Leider ist noch diverses defekt.

Nach Studium der mir zugesandten Tavriaunterlagen(die wohl tatsächlich zum grössten Teil mit denen des Skoda Favorit übereinstimmen)komme ich zum Schluss,dass ich alleine nix an der Rekuperation instandsetzen kann-diverse Funktionen sind im Schaltplan nicht detalliert erläutert.Woran erkennt die Reku denn,ob der Motor denn nun Strom liefert oder nicht?Auch die Thyristorschaltung bereitet mir Schwiedrigkeiten.Was ich jetzt brauche ist eine Anlaufstelle,die mir helfen kann die Reku wieder ins Leben zurück zu holen.Ach ja,beim öffnen des Choppers habe ich einen Federring im Rekuschütz zwischen den Kontakten gefunden.Es fehlt aber keines!

Die Anlage macht folgendes momentan:fahren wie normal,nach loslassen des Pedals fällt das Fahrschütz ab und das Rekuschütz zieht für ne halbe Sekunde an.Das gleiche passiert beim Bremsen-das Rekuschütz zieht an und lässt sofort wieder los.Kein Stromfluss in Laderichtung;manchmal sehe ich sogar 20A Minus!Aber nicht immer(könnte auch der Strom von der Wicklung des Rekuschütz sein?!).

Die Heizungsschaltung stimmt leider nicht mit der des Tavria überein;im Skoda hat auch jemand schon drin rum gebastelt;ich werde aus der Schaltung mit dem dicken Widerstand in Reihe mit der Haltewicklung des Heizschütz(der feuerheiss wird wenn man ihn mit Spannung versorgt-nur kurz probiert!)nicht schlau.Zwischen der Einzugswicklung und der Stromversorgung liegt noch ein Thermistor-ist sowas nun im kalten Zustand geschlossen oder nicht?Wenn ja,ist er defekt.

Hoffe auf Hilfe ..........................................................................................ich möchte so gerne die Batterien schonen-und auch weiter kommen als bisher.Und nicht frieren müssen wie heut morgen :o) .

Gruss aus der Aachener Gegend,Carlo

P.S.:weder der Herr Kamm noch jemand von Vera waren bisher irgendwie zu erreichen!

Antworten:

Hi Carlo !

Hab zwar von Rekupertion nicht so viel Ahnung aber ich könnte mir das ganze ja mal ansehen . Vielleicht kann ich dir den ein oder anderen nützlichen Tipp geben.
Aachener Gegend hört sich schonmal gut an ... Komme selbst aus der Euskirchener Gegend.

MFG JOHN

von John - am 28.08.2001 22:22
Hi,

prima.Würde mich über jegliche Hilfe freuen!Ich schaue gleich mal schnell nach der Elektroheizung,damit ich morgen nicht wieder frieren muss *ggg*.Werde sie erstmal auf "Sekundenkurzzeitbetrieb per Taster" umklemmen,bis ich endlich schlau werde was die Schaltung so soll.Ich vermute langsam,dass das,was ich da so vorfinde garnix mehr mit dem Original zu tun hat.

Bist du elektrisch "vorbestraft"(lehrmässig) oder nur ein Autodidakt?Was bewegst du so an Elektrofahrzeug??

Gruss,Carlo

von Carlo - am 29.08.2001 17:34
Hallo Carlo,
Herr Kamm war im Urlaub und ist momentan auf "Reparaturtour".. ein heißer aber offizieller Tip> 0175/ 9138282. Vera Kürten schaut normalerweise hier regelmäßig ins Forum.


...Falls alle Stricke reißen..
Ein Skoda Favorit der mal lange Ärger gemacht hatte, bekam von mir mal eine Curtis Motorsteuerung mit integrierter Reku verpaßt.. seitdem läuft der auch schön leise.

Gruß Ralf

von Ralf Wagner - am 29.08.2001 19:26

Skoda und leise

Hallo Ralf,

schönen Dank für die Hilfestellung.Wenn eine Platine in dem Chopperkasten defekt ist,komme ich evtl. drauf zurück.Leise ist er ja wirklich nicht;wenn ich mal jemanden mitnehme fängt der dann gleich an zu grinsen.Klingt ja wie ein Akkuschrauber,oder ein Elektrorollstuhl.Ich hoffe aber noch,dass bloss eine Diode oder ein Thyristor defekt sein wird-das wäre dann ja auch billiger.Mein Geldpolster wird leider recht dünn,wenn das so weiter geht.Strom hab ich auf knapp 600 km 160kwh verbraten;das liegt auch daran,dass noch recht viel Netzstrom fliesst,wenn der Ladevorgang auf Erhaltung umgeschaltet hat(dass die Akkus voll sind,bezweifle ich aber immer noch!!).Macht aber irgendwie Spass,so rumzudüsen!Beste Reichweite:mit 120A max beschleunigen(in jedem Gang),dann auf A/pro km-h einpegeln(wenn glatte Strecke)-also 50A bei 50km/h oder 70A bei 70Km/h.So bin ich schnell unterwegs und komme anscheinend weiter als ob ich nur 50 fahre.Über 70 Km schaffe ich-ohne Reku.

Heizung hab ich soweit in Gang;nur der Thermoschutz fehlt noch(muss noch bestellt werden).Oder hat sowas jemand rumfliegen??

Viel Rückenwind wünscht euch Carlo :)

von Carlo - am 29.08.2001 19:49
Hi Carlo !

Ja also ein bisschen vorbestraft bin ich schon : Bin gelernter Elektromaschinenmonteur und basteln schon seit Jahren an elektrischen Fahrzeugen. Ich selber habe einen Puli 2E (so ein Ungarischer 2 Sitzer)

Wenn es nicht zu weit ist dann komm ich einfach mal bei dir vorbei ...
Ist ja auch für mich bestimmt interesant ! mein Puli kennt ja weder Reku noch ne vernünftige Heizung.
Machs mal gut und schonmal viel Glück !

MFG JOHN

von John - am 29.08.2001 21:36
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.