Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Technik
Beiträge im Thema:
2
Erster Beitrag:
vor 15 Jahren, 10 Monaten
Letzter Beitrag:
vor 15 Jahren, 10 Monaten
Beteiligte Autoren:
Carlo, Oliver

Ladungsprobleme Kewet

Startbeitrag von Oliver am 10.09.2001 17:26

Ich fahre meinen Kewet 5 seit cirka 2 Monaten. Letzte Woche ist mir was passiert. Mein Ladegerät springt bein Aufladen an, läuft kurz und geht wieder aus.
Nächster Versuch gleiches Ergebniss.:confused: Ein Anruf bei Herrn Ahrens Firma KAP Mobiles : Könnte der Steker vom Temperaturfühler sein !.Kontolle und ist fest drauf. Dann habe ich den Stecker gezogen und Überbrückt, und es läuft wieder. Aufpassen beim Laden usw. Am nächsten Morgen Anruf bei Firma KAP : Brauche neuen Temperaturfühler."Keiner da rufe doch bei 07033..... ; Kein Fühler auf Lager dauert ca. 2 Wochen und kostet ca. 70 DM." Abends habe ich den " Fühler " aufgesägt und da waren 2 kliene E-Bauteile auf einer kleinen Platine.Zum Elektronikladen hin und für 4,85DM die Teile gekauft und eingelötet. Und? Esläuft wieder:D .Und die Moral von der Geschichte ? Hat jemand ähnliche Erfahrungen machen dürfen? MFG Oliver
PS: Für Tips bin ich dankbar.

Antworten:

Hallo!

Ja-ich! :) hab n Ladegerät selbst repariert:Auf dem Laderegler hatte der Vorbesitzer nen Kurzschluss gebaut(incl. verschmortem Stecker).Neuer Regler:90DM.Teilekosten für Transistoren und 2 ICs:knapp 5DM.Leider hat sich der für 90DM eingesetzte Thyristor(der war mit hopps gegangen beim Erstbesitzer)evtl. wieder beim Test mit einem Stromerzeuger selbstzerstört-das Ladegerät lädt bei niedriegem Strom leider nicht mehr richtig-Akkus sind definitiv nicht voll.Muss das Auto erstmal stehen lassen(oder noch einen Thyristor bestellen :( -evtl.mit neuem Laderegler).Aber es hatte funktioniert!!

Gruss,Carlo

von Carlo - am 10.09.2001 19:57
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.