Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Technik
Beiträge im Thema:
9
Erster Beitrag:
vor 10 Jahren, 10 Monaten
Letzter Beitrag:
vor 10 Jahren, 10 Monaten
Beteiligte Autoren:
Klaus_t, Karl W, Sterba Vit c/o STEREL elektromobile, Reinhold Schebler

Puli>>>Feldschwächung

Startbeitrag von Klaus_t am 18.01.2007 22:53

Nochmal mein Puli....
Der Puli hat TUEV, aber keine AU. Die Dame bei der Zulassungsstelle wollte
mir das Ding garnicht zulassen, bis ich ihr die Antriebsart erklärte.
Er laeuft soweit, aber...
Der Kollektor war total vergammelt, eine Ankerwickelei hat ihn mir abgedreht.
Der Motor schaltet auch nach 10 Minuten nicht mehr ab.
Danke fuer den Tip!
Nun das nächste Problem: Die Feldschwächungsschütze ziehen auch an, wie
sie sollen. Das erste relativ frueh, das zweite bei Vollgas. Aber...der Puli hat auch
beim Anziehen der ersten Feldschwaechungsstufe kein Drehmoment mehr.
Als ob jemand einen Anker rauswirft. Der Motor bockt total. Wenn ich das Fz.
aufbocke, dreht der Motor nach Anziehen des Feldschwaechungsschuetzes
Nr. 1 richtig hoch. Bei Stufe 2 noch schneller.
Als ob ein Drehstrommotor nur auf 2 Phasen laeuft...
Was kann das noch sein?
Bin fuer jeden Tip dankbar.
Danke und Gruss Klaus

Antworten:

Hallo!
Könnte es sein dass die Batterien schwächeln?
Dass Du mit Feldschwächung einen schlechteren Wirkungsgrad hast, ist Dir klar?
Welche Geschwindigkeit erreicht er OHNE Feldschwächung; bei welchem Strom?
Meine braucht etwa 80A@60 Km/h
Passt der Reifendruck? (+3,5Bar)
Reifenart (Blos kein Winterreifen)
Geht er bergab schneller? Rollt er gut?
schleifen die Bremsen? (Die würden warm...)
Probiers doch mal aus.
Tschau
Reinhold

von Reinhold Schebler - am 19.01.2007 18:26
Hallo Reinhold,
Du hattest Dich mit dem Ding schon mal beschäftigt. Schau mal bitte hier:
[forum.myphorum.de]
Wie gesagt, alles leicht und geschmeidig.
Ohne Feldschwächung läuft er 35-40KmH
Mit Feldschwächung 1. Stufe bockt er wie ein Drehstrommotor auf 2 Phasen.
2. Stufe ändert sich nichts. Er wird sogar noch langsamer.
Bremsen etc. alles leichtgängig.
Habe mit Schaltplan alles überprüft. Wenn die Widerstände parallel zur Feldwick-
lung geschaltet werden, geht das Dilemma los.
Der ratlose Klaus

von Klaus_t - am 19.01.2007 22:47
Hallo Klaus,

habe ich das richtig verstanden- Feldschwächung durch Parallelschaltung von Widerständen an die Compoundwicklung? Seriell würde Sinn machen !

Sonnenelektrische Grüße

Karl

von Karl W - am 20.01.2007 13:04
Hallo Karl,

das ist richtig. Reihenschluss beim Puli:
Feldwicklung und Anker in Reihe, das ist normal. Dann kommt die 1. Feldschwächungsstufe: Mittels eines Schützes wird ein Widerstand(Blechstreifen)
parallel zur Feldwicklung geschaltet. Bei Vollgas (Endstellung Gaspedal) wird
noch ein Widerstand dazugeschaltet.
Bei Interesse kann ich dir gerne den Schaltplan mailen.
Gruß Klaus

von Klaus_t - am 20.01.2007 16:29
Hallo Klaus,
war mein Fehler, der Puli hat wohl keinen Compound Motor sondern eine reine Reihenschlussmaschine und durch die Parallelschaltung von Widerständen an die Reihenschlusswicklung soll das Feld geschwächt werden. Energetisch ziemlicher Blödsinn- aber so scheints nun Mal zu sein.
Offensichtlich geht dem Motor die Kraft aus- zu wenig Spannung oder Strom ( Regler ?) oder zu starke Feldschwächung, probier einfach 6 V mehr!

Sonnenelektrische Grüße
Karl

von Karl W - am 20.01.2007 19:51
Hallo Klaus
ich möchte auch mal. Nun Spass bei Seite. Wichtig scheint mir das die Anschlüsse für den Anker (Rotor) und die Feldwicklung richtig angeschlossen sind!
Hast Du die Kabel vor dem Ausbau des Motors bezeichnet? Ich habe zwar diesen Effekt noch nicht beobachtet, aber ich kann mir vorstellen, das eine Paralleschaltung von Wideständen zum Anker diesen Kraftverlust verursachen kann. Eine Kontrolle der Verkabelung (eine Garage tut gut) ist notwendig . Kontrolle natürlich im spannungslosem Zustand ist von Vorteil. 60 Volt sind auch nicht von "schlechten Eltern".
Lass es uns wissen wenn es was Neues gibt

Elektrogruss aus der Schweiz
Vit Sterba

von Sterba Vit c/o STEREL elektromobile - am 21.01.2007 18:45
Hallo Vit,

Du hattest Dich ja auch schon vor einiger Zeit per Mail mit meinem Puli beschäftigt und mir auch Unterlagen zukommen lassen, ebenso wie Peter Heck.
Die Schaltpläne bin ich 28mal durchgegangen. Die shunts liegen definitiv parallel
zur Feldwicklung. Beim Anfahren hat er ja auch (für meine Begriffe) eine gute Beschleunigung. Er erreicht halt nur keine ordentliche Endgeschwindigkeit, weil der Motor beim zuschalten der Feldschwächung läuft, wie schon gesagt, wie ein Drehstrommotor mit 2 Phasen.
Die Verschaltung stimmt. Ob nun die Klemmenbezeichnungen am Motor mit der wirklichen Verschaltung im Motor übereinstimmen, kann ich nicht sagen.
Die Klemmenbezeichnung in Fahrtrichtung vorne sind A und B (Anker)
Die hinteren sind C und CC (Feld) Auch die Kabel am Motor und am Steuergerät sind so bezeichnet. So ist es auch an den Schützen verklemmt.

Gruß Klaus

von Klaus_t - am 21.01.2007 19:17
Hallo Klaus
Stimmt wie Du sagtest.Nun Weil mein emobil im Augenblick verschneit ist, kann iich nicht nachsachauen, aber sobald das Wetter es erlabt schaue ich mal nach.
Die Schemas sind sicherlich richtig. Aber die Kontrolle im Fahrzeug ist nicht besonders einfach. Aber dies ist ja nicht`s Neues . Bei Benzinern ist es noch schlimmer . Da bekommt man gar kein Schema in die Hand.
Also warten wir auf besseres Wetter.
Gruss Vit

von Sterba Vit c/o STEREL elektromobile - am 24.01.2007 17:11
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.