Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Technik
Beiträge im Thema:
19
Erster Beitrag:
vor 6 Jahren, 8 Monaten
Letzter Beitrag:
vor 6 Jahren, 8 Monaten
Beteiligte Autoren:
RalfZ, Thomas-Saxo97, Martin Heinrich, Multimegatrucker, R.M, trimaransegler, hk12, Buggi

Citroen Saxo electrique - Geräusch im Antrieb beim Verzögern

Startbeitrag von RalfZ am 15.12.2011 22:06

Moin Leute,

Seit heute Abend macht mein Saxo ein komisches Geräusch.
Beim normalen Fahren passiert nichts auffälliges. Aber immer wenn ich mit dem Antriebsmotor rekuperiere gibt es vorne im Antrieb ein schabendes mechanisches Geräusch. Sobald ich die Rekuperation stoppe ist das Geräusch weg.

Das Geräusch hört sich mechanisch an. So als ob eine Achse sich dreht und dabei an einem anderen Teil schabt. Das Geräusch ist definitiv von der Fahrgeschwindigkeit (und damit auch der Motordrehzahl) abhängig.
Beim Vorwärts-beschleunigen und beim "Segeln" ohne Drehmoment vom Motor ist das Geräusch aber nicht da.

Es gibt keinen Hinweis auf irgendein elektrisches Problem - kein Ruckeln oder irgendwelche sichtbaren Stromspitzen.

Ein Gedanke war ob eventuell die Motor-Befestigung defekt ist und der Motor beim Rekuperieren kippt und irgendwo ran kommt.

Ich habe mich mal unter die Vorderachse gelegt und habe am Motor selbst geruckelt - da bewegt sich nichts - jedenfalls mit den Kräften die ich im Liegen aufbringen konnte. (Was sicherlich nicht viel ist)

Hat schonmal Jemand sowas Ähnliches gehört?
Hat Jemand eine Idee woher das Geräusch kommen kann?

Grüße,

Ralf

Antworten:

Hallo

Wie wärs mit den Gelenkwellen oder den Radlagern, man muß nicht unbedingt was sehen wenn da was kaputt ist.


Gruß

Roman

von R.M - am 15.12.2011 22:13
Hallo Ralf,

mein Tip: Kontrolliere die Motorkohlen :spos:.
@Roman: Manchmal sieht man, wenn was kaputt ist :spos:.

Grüße
Johannes

von Multimegatrucker - am 15.12.2011 22:32
Zitat
R.M
Wie wärs mit den Gelenkwellen oder den Radlagern, man muß nicht unbedingt was sehen wenn da was kaputt ist.

Erstmal Danke für deinen Hinweis.

Kann so ein Fehler plötzlich kommen? Bis heute früh war das Geräusch noch nicht da und kurz nach dem losfahren Abends trat es dann gut wahrnehmbar auf.

Und kann sowas abhängig von der Drehmoment-Richtung sein?

Wie kann man feststellen ob die Gelenkwellen oder die Radlager das Problem sind?
Kann man das in der Werkstatt auf der Hebebühne feststellen oder muß man die auf Verdacht hin austauschen? (wäre ja unschön)

Ralf


von RalfZ - am 15.12.2011 22:38
Zitat
Multimegatrucker
mein Tip: Kontrolliere die Motorkohlen :spos:.

Vom Geräusch her könnte ich mir das schon vorstellen.

Aber können die Motorkohlen abhängig vom Motordrehmoment Geräusche machen?
Beim Vorwärtsfahren ist die Drehrichtung des Motors und damit die Reibung zwischen Kohlen und Kollektor ja immer die gleiche. Egal ob ich beschleunige oder rekuperiere. Da würde ich konstante Geräusche erwarten - unabhängig vom Motordrehmoment. Oder nicht?

Ralf

von RalfZ - am 15.12.2011 22:44
Hey Ralf,
ich habe vom Halreuther (Thomas aus Leverkusen) noch die Liveberichte im Ohr. Wenn die Motorkohlen den Geist aufgeben, kommen Geräusche ohne Ende.
Schraube den Kohlen-Deckel unten am Motor auf, jedenfalls kein großer Aufwand, und sehe nach.
Fahre weiter und du riskierst den Kollektor und dann wird es teuer.

Grüße
Johannes

von Multimegatrucker - am 15.12.2011 22:58
Hallo Ralf,

Motorkohlen solltest Du auf alle Fälle mal nachschauen, wieviele km hast Du drauf?
Meine Kohlen waren runter bis auf die Kupferzuleitung und man hat nichts davon gehört:-(
Dafür hatte ich auch so ein merkwürdiges Geräusch so als ob die Bremsen hängen würden, meisst ach beim rekuperieren, war dann das Gleitlager rechts am Getriebeausgang wo die Antriebswelle drinn steckt, kann man mal mit WD40 drauf, dann ist für einige Zeit Ruhe (wenns das war).

So wie Du schreibst hört sichs aber gröber an, meine linke Antriebswelle bekam neue Manschetten als der Motor zur Revisison draußen war, rechts kommts bei Bedarf, die Gummis schauen schon arg angegriffen aus (über 100tkm).

Viel Erfolg, Martin

von Martin Heinrich - am 16.12.2011 06:10
Zitat
Martin Heinrich
Motorkohlen solltest Du auf alle Fälle mal nachschauen, wieviele km hast Du drauf?
Meine Kohlen waren runter bis auf die Kupferzuleitung und man hat nichts davon gehört:-(

Die Kohlen wurden angeblich vor 20000km getauscht, bevor ich ihn übernommen habe.
Werde am Wochenende trotzdem mal reinschauen.
Wieviel Kohlen hat der Motor?
Sind die alle von unten durch die Klappe zugänglich?

Zitat
Martin Heinrich
Dafür hatte ich auch so ein merkwürdiges Geräusch so als ob die Bremsen hängen würden, meisst ach beim rekuperieren, war dann das Gleitlager rechts am Getriebeausgang wo die Antriebswelle drinn steckt, kann man mal mit WD40 drauf, dann ist für einige Zeit Ruhe (wenns das war).

"Geräusch als ob die Bremsen hängen würden" beschreibt relativ gut die Situation.
Der Saxo hat jetzt 56500km drauf.

Ralf

von RalfZ - am 16.12.2011 09:06
Hi Ralf,

Zum Kohlenwechsel gibt es hier irgendwo eine genaue Anleitung, habe es bei dem Peugeot sicher schon 5-6 mal gemacht, als diverse Motoren drin defekt waren. Wenn du 200 A konsequent vermeidest, sollten bei einem neuen Motor (hatte ich ja von Peugeot) 30 -40 000 km auf einen Satz Kohlen kommen. Bitte sei nicht zu sparsam, Kollektor ist deutlich teurer oder gar der ganze Motor - wie bei mir -

Noch was anderes: Ich hatte beim Peugeot das hindere Motorlager lose, merkt man dann beim Lastwechsel. Probleme beim Antrieb kann man am besten auf der Hebebühne testen: Ruckeln, drehen, vorwärts, rückwärts, dann entdeckt man auch defekte Fußlager der vorderen Querlenker.

Mit etwas Vorsicht könnte man sich auch reinsetzen und vorsichtig beschleunigen (kein offizieller Tip!!!). Dann kann ein Zweiter bei geöffnetem Kohlendeckel sich das Ganze mal ansehen.

Bitte extreme Vorsicht- das ist alles nicht ungefährlich!!! Wenn das Auto von der Hebebühne fällt mir dir drin, brauchst du dir keine Gedanken mehr um die Kohlen zu machen.

Noch ein dritter Aspekt:
Hast du mal das Getriebeöl gewechselt? Die PSAs haben viel in F rumgestanden, das Getriebeöl verdunstet einfach - ich hatte ein völlig trockenes, das hat auch seltsame Geräusche gemacht.

Viel Glück bei der Fehlersuche und -Behebung



von trimaransegler - am 16.12.2011 10:20
Hallo Friedhelm,

müsste ich auch mal nach schauen, wie/wo wird kontrolliert bzw.gewechselt? Welches Öl und Menge kommt da rein?

Gruß Thomas

von Thomas-Saxo97 - am 16.12.2011 11:09
Hallo Ralf,

als ich meinen AX bekommen habe hieß es auch Kohlen neu, einmal nachschauen, mit der nötigen Vorsicht kann aber nicht schaden, die untere sichtbare Kohle nach dem Deckel öffnen ist leider von dem Paar dass sich bei den meisten wohl nicht so schnell abnützt??? Warum weiß ich nicht, ob es nur unterschiedliche Vorspannugen der Federn sind oder ob das "System" hat - mehr als 5mm Unterschied sollten es aber nicht sein. Such mal bei Ralf Becker auf der HP, da gibts Bilder und Beschreibung.
Denke aber noch wie vor Du hast ein anderes Problem, Getriebe ist ein gutes Stichwort, mein Getriebeöl war dank eines defekten Simmerrings im Motor - zusammen mit dem Kohlenstaub eine schöne Pampe die für immer wieder kommende Isolationsfehler sorgte.

Viel Erfolg, Martin

von Martin Heinrich - am 16.12.2011 14:54
Zitat
Thomas-Saxo97
Hallo Friedhelm,

müsste ich auch mal nach schauen, wie/wo wird kontrolliert bzw.gewechselt? Welches Öl und Menge kommt da rein?

Gruß Thomas

Citrön Saxo bj. 97 NC
Scoot elec bj.2000 NC


Habe das bei einer kleinen Werkstatt mit Hebebühne machen lassen. Die haben eine Druckpumpe mit ihrem eigenen Getriebeöl, hat 45¤ gekostet ;). Das war mir selbst zu viel Sauerei und Verrenkung. Es gibt zwei Schrauben rechts am Getriebe. Oben die ist zum Einfüllen unten die zum Ablassen - man benötigt den PSA Getriebeölschlüssel (habe ich dem Peugeot-Käufer mit überlassen)

von trimaransegler - am 16.12.2011 19:22
Danke:)

von Thomas-Saxo97 - am 17.12.2011 05:22
Hallo Thomas,

wie Friedhelm gschrieben hat, die Schrauben sind Innenvierkant, rein soll GL5 SAE 75W-80.
Untere Schraube zum Ablassen, obere zum Einfüllen (klar oder?).
Hatte damit kein Problem als die Einheit ausgebaut war, im Auto drin ev. den Wagen zum Ablassen links etwas anheben und Füllen wieder waagrecht bis es an der Einfüllöffnung steht.


Gruß Martin

von Martin Heinrich - am 18.12.2011 12:17
Hallo

Normal gehts so, mit Schlauch Öl einfüllen bis es aus dem Einfüllstutzen rausläuft, das Fahrzeug soll dabei waagrecht stehen.


Gruß

Roman

von R.M - am 18.12.2011 12:23
Danke Euch, alles klar, werde ich im Frühjahr sicherheitshalber mal erneueren!

Gruß Thomas

von Thomas-Saxo97 - am 18.12.2011 13:04
Unser Saxo ist auch wieder auf der Strasse,

und der Werkstattmeister hat wohl auch Getriebeöl nachgefüllt. Hat gefehlt...
S etwas ist extrem ungut und Dein Getriebe hält keine 500km mehr wenn kein Öl mehr drin ist.
Das könnte auch das Geräusch erklären, im Schubbetrieb sind eben die anderen Zahnradflanken aktiv als im Fahrbetrieb.
Würde ich also mal nachsehen, rein vorsichtshalber!





von Buggi - am 19.12.2011 07:35
Zitat
RalfZ
Seit heute Abend macht mein Saxo ein komisches Geräusch.
Beim normalen Fahren passiert nichts auffälliges. Aber immer wenn ich mit dem Antriebsmotor rekuperiere gibt es vorne im Antrieb ein schabendes mechanisches Geräusch. Sobald ich die Rekuperation stoppe ist das Geräusch weg.

Vielen Dank für alle Eure Ideen zu meinem Problem.

Heute Nachmittag war ich mit meinem Saxo in einer Werkstatt um das Geräusch zu ergründen. Hier mein Bericht.

Es kam wie es kommen muß. Auf den 12km von Zuhause bis zur Werkstatt hörte ich bei jedem Rekuperieren dieses unschöne Geräusch. An der Werkstatt angekommen habe ich Reinhold eingeladen um ihm vorzuführen wie das Geräusch klingt.
Und natürlich - ab diesem Augenblick war das Geräusch weg. Und wir konnten es nicht mehr reproduzieren.

Wir haben den Saxo dann auf die Hebebühne gefahren und uns den Antriebsstrang genau angeschaut. Selbst bei drehendem Motor bzw. Rekuperation konnten wir kein ungewöhnliches Geräusch finden. Alles Normal.

Als nächstes haben wir uns dann mal die Kohlen und den Kollektor des Motors angeschaut - alles in bester Ordnung.

Auf der Fahrt nach Hause kam das Geräusch auch wieder nicht zurück. Es ist also genauso plötzlich verschwunden wie es letzte Woche gekommen ist. Jetzt hoffe ich natürlich daß es so bleibt.

Ralf


von RalfZ - am 19.12.2011 18:24
Man-O-Man

solche Fehler verfolgen Einen bis in den Schlaf.

Drücke Dir die Daumen das es ausgestanden ist.
Horst

von hk12 - am 19.12.2011 19:13
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.