Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Technik
Beiträge im Thema:
22
Erster Beitrag:
vor 2 Jahren, 2 Monaten
Letzter Beitrag:
vor 2 Jahren, 2 Monaten
Beteiligte Autoren:
schelle63, thegray, weiss, Kömmi, R.M, Loelle, BdasB, Andi aus Bad Essen, Stefan B., Emil, Karlfred

pünktlich zum Wintersaisonstart: Standheizung Clio

Startbeitrag von schelle63 am 28.11.2015 14:27

Hi zusammen,
bei unserem Clio geht die Standheizung sehr schlecht: mal geht sie nach 2 Minuten aus, mal nach 10 Minuten. So richtig warm wird es (wenn überhaupt) gar nicht, eher lauwarm. Das Heizwasser ist an den Schläuchen gefühlt auch alles andere als heiß.
Das beeinträchtigt den W.A.F. erheblich!:angry:
Ist das generell so dass die Heizung nie richtig HEISS wird?

Nach und nach gemacht: Dreck im Tank beseitigt (Schwimmerschalter wieder gangbar gemacht), Spritpumpe getauscht, Spritfilter eingesetzt, Düse ERNEUERT (!), Brenner gereinigt. Wenn ich den Bebzinschlauch an der Düse abziehe dann pulst eine kleine Spritmenge heraus, soweit scheint also alles ok. zu sein.

Die nächsten Verdächtigen wäre m.E. Glühstift und Flammsensor, seht ihr das auch so? Weiß jemand woher man die Teile bekommt?

Und da ich langsam die Faxen auch ein bisschen dicke habe: verkauft jemand für "kleines Geld" eine möglichst funktionierende Standheizung?

Besten Dank vorab

Antworten:

Hallo


Schon mal einen Reset gemacht.


Gruß

Roman

von R.M - am 28.11.2015 15:19
Hallo.
Bau mal die Einspritzdüse aus, Die verstopft gerne mit Ruß, dann geht sie nur 2 Minuten und stirbt dann ab.
Einfach mit kleinster Kanüle durchstechen.
Andere Methode: Im Stand immer wieder starten bis sie mal richtig läuft und dann mind. 90 minuten anlassen, dass der ganze Ruß verbrennt. Hilft aber nicht immer.
Gruß Stefan

von Stefan B. - am 29.11.2015 00:26
Wenn sie gar nicht anspringt sollte man den Neustart aber nicht zu oft wiederholen, denn dann sammelt sich Treibstoff in der Heizung.

Ist frisches Benzin in den Tank gefüllt worden?

Wenn nein, kannst Du auch das Benzin mal tauschen, denn da dünsten die leichten Bestandteile aus und es brennt dann nicht mehr so gut.

Ganz generell sollte man die Standheizung auch im Sommer ein paar mal mindestens 30 Minuten laufen lassen.

von Emil - am 29.11.2015 09:08
Moin,
erst mal Danke für die Antworten, und gleich weitere Fragen:

@RM: was heißt RESET? Ich habe ja einen (inzwischen funktionierenden!) XR25, kann man die Heizung tatsächlich resetten?

@StefanB: man kann mit einer kleinen Kanüle in das Düsenrohr stechen? Ich meine dass das viel zu dünn ist, aber ich schau gleich mal nach der alten Düse. Da kam ich damals mit einer sehr dünnen Nadel schon nicht rein! Das Fehlerbild stimmt aber: geht kurz an und nach 2 Minuten (oder schon mal 5) wieder aus. Ich hätte sie ja gerne mal eine Stunde durchbrennen lassen...

@Emil: vorgestern getankt, war vorher fast leer. Wenn sie kurz läuft, dann stinkt es schon ganz ordentlich.

Generell: wie warm wird denn das Wasser wenn die Heizung richtig geht? Doch sicherlich mehr als lauwarm, oder?

MfG
Markus

von schelle63 - am 29.11.2015 10:53
Hallo

Der Reset geht ganz einfach, Fahrzeug einschalten den Stecker an der Heizung mit den 2 dicken Kabeln für 1 min abziehen und dann wieder aufstecken, jetzt Heizung einschalten und gut.

Die Heizung sperrt sich nach mehreren vergeblichen Startversuchen das hat nichts mit dem Diagnosegerät zu tun.

Gruß

Roman

von R.M - am 29.11.2015 12:34
Ok. Werde ich auch probieren. Aber gesperrt sollte die Heizung ja nicht sein, sie geht ja immer für eine kurze Zeit an.
Danke, MfG
Markus

von schelle63 - am 29.11.2015 14:29
Zitat
Emil


Ganz generell sollte man die Standheizung auch im Sommer ein paar mal mindestens 30 Minuten laufen lassen.


Schrieb ein Camper!

Ach ja die gleich wie bei Klimaanlagen im Winter....

von thegray - am 29.11.2015 14:44
Ich hatte das gleiche Problem... oft, wenn ich den Tank leer gefahren hatte.
Dann fiel bei mir die Bezionpumpe hinten aus.
Meine Vermutung war Luft in der Benzinleitung und dann vorne Fehlermeldung und Ausfall.
Aber wie gesagt, das ist nur eine Laienvermutung.

Ich habe die Heizung dann aich resettet, dann ging sie wieder.
Oft musste ich sie dann nach einer gewissen Zeit nochmal resetten.

Dann aber lief sie zuverlässig.

Daher mein Rückschluss: Ausall der Pumpe nach Leerfahrt + Funkltion nach 2 x Reset = Luft in der Leitung...

Ahnung davon habe ich allerdings nicht wirklich :rolleyes:

von Andi aus Bad Essen - am 30.11.2015 07:25
Hm - macht Sinn.
Ich habe mit dem Zeug noch nichts zu tun gehabt aber an einem Renault habe ich gesehen das dort wohl gerne keine Zentrifugal oder Zellenpumpe sondern nun wie kann man das nennen Pe­ri­stalik-Pumpe verwendet wird, technisch einfach aber mit begrenzter Förderleistung.

Wegen der Betriebsicherheit müßten die Heizungen eine doppelt gesicherte Leistungskontrolle/Flammkontrolle haben - also im einfachsten mit Thermoelement in Kombination mit Timeout . Wenn dann die Spritzufuhr nicht stimmt und die Flamme nicht schnell oder stark genug kommt - Sicherheitsabschaltung......

Das gleiche tritt dann natürlich auch bei Düsenproblemen auf; das auch wenn der Heizkörper einen Keramik hat im letzteren "versottet " der sogar noch schneller als ein Gebläse/Raketenbrenner.

von thegray - am 30.11.2015 16:12
hallo :xcool:
auf grund der benötigten benzin- oder dieselmenge wird es eher eine billige membranpumpe sein wie beim roller.

von weiss - am 30.11.2015 20:17
Vielleicht hängt auch einfach nur die Umwälzpumpe (oder ist kaputt) ?
Gruß K.-F.

von Karlfred - am 01.12.2015 10:26
Hi.
Umwälzpumpe geht, man sieht das Wasser fleißig im Behälter plätschern.
Gestern lief die Heizung mal fast eine halbe Stunde durch, und es wurde mal ein BISSCHEN wärmer (aber richtig heiß keinesfalls).
Was ich ja auch affig finde ist dass da 2 Benzinpumpen verbaut sind. Wozu ist mir schleierhaft.

Heute abend komme ich hoffentlich endlich mal dazu, die Kiste zu resetten. Wenn das nicht hilft muss ich wohl doch das Gerät ausbauen und zerlegen/reinigen.

Wie sollte die Zündung funktionieren/getestet werden?
12V drauf und schauen ob was glüht? (Ist das ein Glühstift oder Heizwendel?)

Wie teste ich den "Flammwächter"? Ist der optisch, oder thermisch?

Ist die Wassertemperatur eigentlich überwacht? Schaltet die womöglich ab, wegen Überhitzung (oder Sensor defekt)?

Besten dank schon mal, MfG
Markus

von schelle63 - am 02.12.2015 08:08
Evtw. hilft dieses Dokument aus dem Schweden/Norwegen-Forum ...
[attachment 1665 heizung-sw.jpg]

von BdasB - am 02.12.2015 11:20
hallo markus :xcool:
wann bzw. hast du schon mal dein heizwasserkreislauf gespült?
und
ab und zu sollte da auch mal neues rein. :rp:

spülen:
am besten bei der standheizung beide schäuche lösen.
anschließend mit dem gartenschlauch mit MÄSSIGEM druck in BEIDE richtungen durchspülen.
die standheizung muss man separat in beide richtungen durchspülen.

danach hat meiner einer sich mit einem aquariompumpe, einem kübel (10lit.) und einer strumpfhose (achtung das kann auch haue geben :angry: ) nebst 2-3 corega tabs in 5 lit wasser aufgelöst beholfen.
dabei muss man aber die pumpe wieder mit in das reinigungssystem integrieren!
5 stunden in eine richtung und 5 stunden in die andere richtung durchfließen lassen.

danach ordentlich durchspülen.

ACHTUNG: die corega taps sind mit chemi versetzt!!! wer mehr nimmt als die 3 stück nimmt die auf eigenes risiko! da im innenraum sehr wahrscheilich ein ALU wärmetauscher ist besteht das risiko bei hoher dosierung (korrosionsschaden) aber auch beim normalen reinigen, dass der wärmetauscher danach tropft. beim 2. fall war der wärmetauscher schon defekt ist aber durch den kalk und schmutz verschlossen worden -in dem fall shit...:angry:

von weiss - am 02.12.2015 13:10
Hm - Möglich, aber bei Membran sehe ich einen Fehlersituation in der der Inhalt des Tanks auslaufen kann.
Und das bei "branndgefährlichenelekroautos" :joke:

Zumindest bei dem Renault den ich im Auge hatte, das Pumpe unterhalb des Tankboden lag.

von thegray - am 02.12.2015 13:48
Oha.
Wasserkreislauf spülen als Zusatzaufgabe dazu gekommen.
Danke für die Skizze, die wird helfen.
Ok, unter dem Aspekt "Sicherheit bei Membranriss" macht die 2. Pumpe (eigentlich ist das ja eine getaktete Dosierpumpe?) dann schon Sinn, dass da der Sprit nicht durchläuft.
Danke, ich halte Euch auf dem Laufenden.
Markus

von schelle63 - am 02.12.2015 15:41
Hi zusammen,
ich durfte gestern wieder mal schrauben, und das habe ich dann reichlich (bis 0:30 Uhr!) ausgenutzt.
Heizung ausgebaut und zerlegt.
Da ist ein offenbar optischer Sensor (Flammwächter?) in der Brennkammer - konnte ich nicht testen.
Da ist eine thermische Sicherung in der Brennkammer (hatte offenbar nicht ausgelöst).
Da ist ein Temperaturfühler im Wassermantel - den konnte ich testen: Widerstand sinkt deutlich bei Erwärmung).
Glühspirale im Brennraum - glühte ganz ordentlich.
Lüfter- und Zerstäubermotor - dreht ganz ordentlich.
Heizkessel (der rechte Zeil der Zeichnung oben): war alles verrußt, und zwar RICHTIG verrußt. ich habe da ordentlich mit Druckluft durchgeblasen, dann ca 1/2 Stunde einen Bunsenbrenner reingehalten und nach einiger Zeit kam der Rauch endlich bis nach vorn ins Abgasrohr durch, ab da habe ich den Hof vor der Werkstatt erfolgreich "vernebelt". Teilweise brannte der Kessel ohne Brennerzugabe selbständig weiter. Gut dass es schon dunkel war.
Jetzt geht die Heizung, aber noch nicht ganz perfekt: sie geht ab und zu doch wieder von alleine aus, und die Warmlufttemperatur in den Innenraum schwankt zwischen "warm" und "ganz warm".
Ich weiß also nicht ob der verrußte Kessel die Ursache oder eine Auswirkung des Problems war.
Aber im Vergleich zu vorher deutlich besser!
Jetzt werden wir bei jeder Fahrt die Heizung "freibrennen", mal sehen wie es sich entwickelt.
Besten Dank bisher für die Tipps!
Markus

von schelle63 - am 03.12.2015 07:01
Super,
war gerade so schön mollig warm im clio (manchmal springt sie an...), als heute plötzlich die Luft kalt blieb und Dampf aus der Motorhaube quoll. Es riecht nach Glycol, ich hoffe das vll nur die Pumpe gestorben ist oder so.
Prima, morgen mal ausbauen, hab ja sonst nix zu tun :-(

Gruß
Michael

von Kömmi - am 11.12.2015 18:43
Hallo
ich habe mich zwei Jahre mit der Clio Standheizung rumgeärgert, dann habe ich eine Thermotop C eingebaut. Die läuft nun auch schon zwei Jahre ohne Probleme.
Problem beim Einbau ist der Platz. Da mein Clio auf LiPo´s umgebaut ist brauchte ich den Kühler nicht mehr und konnte die Heizung dort platzieren.
Da es keine Ersatzteile mehr für die Volvo Heizung gibt, bleibt einem irgendwann nichts anderes übrig.

Gruß Lölle

von Loelle - am 16.12.2015 07:21
Hi,
hatte ich auch schonmal überlegt.
Hätte den Charm, dass man Fernauslösung usw einfach realisieren kann.
Platz hätte ich auch, Kühler ist weg.
Wie hast du die Anbindung gemacht? Einfach an statt der alten Hz an den Wasserkreis?
Klappt das ohne das aktivieren des Innenlüfters?

Gruß
Michael

von Kömmi - am 17.12.2015 07:33
Moin
ja, das klappt! Ich hatte den Satz für den Smart genommen, da ist ein Relais bei das den Innenraumlüfter einschaltet (Stufe 1). Leider musste ich mir noch die Uhr kaufen, die war leider nicht im Satz enthalten (50€ extra)

MfG Loelle

von Loelle - am 17.12.2015 13:16
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.