Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Technik
Beiträge im Thema:
17
Erster Beitrag:
vor 1 Jahr
Letzter Beitrag:
vor 12 Monaten
Beteiligte Autoren:
Stefan B., Martin Heinrich, R.M, Hotzi-47, Bernd Schlueter, wchriss, Heidetom, prensel

Saxo Antriebsaussetzer

Startbeitrag von Stefan B. am 17.08.2016 18:48

Hallo Leute,
Bin mal wieder seit langem im Forum mit folgendem Problem.
Mein Saxo setzt beim fahren aus, sowohl beim Beschleunigen als auch bei der Reku, Er rollt dann einfach nur. Das Problem taucht seit Anfang der Woche auf und ist vermehrt anzutreffen, nachdem hohe Ströme am Berg gefahren wurden. wenn der Wagen ne Weile steht, geht er wieder. Zudem macht er komische Schleifgeräusche, die man im Innern nicht hört, sondern nur durchs offene Fenster wenn man an einer Mauer vorbeifährt, evtl. hängt das zusammen.
Hatte schon mal jemand das Problem? Könnten es die Kohlen sein? Reißt der Kontakt ab, wenn sie zu kurz sind? Ich dachte immer die Federn drücken drauf bis ein Meldedraht anspricht, oder hat das der Saxo gar nicht? ich bin jetzt so lange nur gefahren ohne basteln, ich bin einfach nicht mehr drin in der Materie.
Danke fürs helfen.
Gruß aus Schweinfurt
Stefan

Antworten:

Hallo

Die Kohlen haben keine Meldedrähte

Wenns schleift ist nach 100km der kollektor hin.

Gruß

Roman

von R.M - am 17.08.2016 21:17
Hallo Stefan!

Auch bei mir gibt es schon lange unsympathische Schleifgeräusche, die Kohlen waren allerdings beim letzten Begutachten vor etwa 6000 km noch ziemlich lang und hatten da schon eine ganze Menge Kilometer auf dem Buckel. Aber vielleicht ist es bei dir eine andere Stelle, die das Geräusch produziert. Denn Antriebs- und Rekuaussetzer habe ich nicht. Hohe Ströme am Berg und "Heilen" durch anschließendes Stehen könnten ggf. auf ein Überhitzungsproblem hinweisen (ich weiß allerdings nicht, ob es bei zu hoher Motortemperatur einen entsprechenden Sicherheitsmechanismus gibt). Zu hohe Temperaturen könnten die Folge eines nicht mehr richtig funktionierenden Gebläses sein. Wann hast du das zum letzten Mal getauscht?

Ich wünsche viel Erfolg beim Suchen und Finden.

Heidetom

von Heidetom - am 17.08.2016 21:38
Hallo Stefan,
unbeding sofort die Kohlen kontrollieren, wenn die zu kurz sind brennt dir sehr schnell der Kollektor zusammen. Es könnte aber auch Öl auf den Kollektor gekommen sein durch Undichtigkeit zur Getriebeseite ( war bei mir so ). Hab dann einen Getriebeölwechsel gemacht und etwas dickflüssieres als angegeben eingefüllt, seitdem läuft alles wieder Problemlos.
Gruß
Christian

von wchriss - am 17.08.2016 22:29
Hallo Stefan,

Geräusche können überall herkommen wo sich was dreht, das weißt Du, aber wenn es dabei noch zu Aussetzern kommt würd ich auch mal schnell nach den Kohlen schauen. Und natürlich sicherstellen dass der Lüfter geht, bei "Zündung" an mal kurz den Stecker für hohe Temp an der "Kohlenkammer" abziehen - dann muß er schneller drehen.

Falls mechanisch alles ok die Spannungsgrenzen im Auge behalten, Du fährst ja mit mehr Zellen und da kann es bergab bei vollem Akku passieren dass das Hauptrelais fällt. Ev. ist auch irgendwo zwischendrinn eine Verbindung schlecht (oder eine Block wird hochohmig).
Hast Du einen Eintrag im Fehlerspeicher?

Wünsche Dir nicht die Erfahrungen und Kosten die ich mit Kollektor abrehen und Getriebe abddichten hatte, viel Erfolg!

@Chriss
Interressanter Lösungsansatz, werde das mal mit meinem Mechaniker besprechen ob das lange geht. Mein Motor ist nämlich nun nach Revision vor 75tkm wieder feucht...


Gruß
Martin

von Martin Heinrich - am 18.08.2016 06:30
Zitat
wchriss
Hab dann einen Getriebeölwechsel gemacht und etwas dickflüssieres als angegeben eingefüllt, seitdem läuft alles wieder Problemlos.


Welcher hast du dafur gebraucht ?

von prensel - am 18.08.2016 06:53
Danke für die antworten, ich hab auch schon auf Kohlen getippt und habe heute den Verbrenner genommen.
@Heidetomm: Überhitzung scheidet eher aus, Lüfter geht auch. Die Aussetzer waren sporadisch, so sekunden und dann wieder besser.
@Martin: akkuspannung war moderat, also nicht überfüllt, das Phänomen kenn ich wenn die Reku die vollen Akkus nicht lädt.

Also er hilft nix, Auto aufbocken und nachsehen
Stefan

von Stefan B. - am 18.08.2016 20:14
Wüsste ich auch gerne, wer für die sporadischen Aussetzer zuständig ist. Die meisten, während der Fahrt, bemerkt man gar nicht.

von Bernd Schlueter - am 20.08.2016 10:31
Hallo Bernd,
Ist das mal wieder einer deiner Scherze oder meinst du mit den Aussetzern im Millisekundenbereich wirklich die Citrone?
Was ich schon ewig habe sind sporadische Ausschläge der Apereanzeige (grün, orange,rot) nach oben, während ich gemütlich mit ca. 70A auf der Landstraße fahre ohne das Pedal zu verändern. Kommt alle paar Minuten mal vor, dass die Nadel nach oben zuckt.
Aber nun ists ja eindeutig was anderes.
Ich mach heute auf und sehe nach.
Stefan

von Stefan B. - am 22.08.2016 05:08
Na - Aussetzer die man nicht bemerkt kann man erstmal ignorieren, es sei denn sie liegen nicht in der SAGEM Box:rolleyes:

Hätte morgen nach dem Dienst in SW mal vorbei kommen können, "darf" aber gleich nach M zu ner Schulung los...


Gutes Gelingen, Martin

von Martin Heinrich - am 22.08.2016 08:21
Also:
Kohlen sind runter, 3 sind noch vorm Strich , bei einer ist Kupfer zu sehen.
Kommutator etwas angelaufen und eine leichte Spur zu sehen.
Motorausbau möchte ich vermeiden, hab nicht die nötige Kenntnis und Zeit.

Alternativen:
Auto aufbocken, ein Rad langsam drehen lassen und schleifpapier hinhalten, danach auspusten
Oder noch besser: alle Kohlen rausnehmen, dann untere alte Kohle mit 400er Sandpapier vorne bekleben, einsetzen und dann stromlos durchdrehen bis es blank ist. das ganze bis 800er papier wiederholen.
weitere Vorschläge?

Hab jetzt noch alte Kohlen, die ich für 500km einsetzen kann, bis dahin brauch ich neue.
Wo beziehe ich die am besten? Schunk 105E?
Komischerweise hab ich die schrägen drin und das Auto ist von 1999. Naja, gibt nicht was es nicht gibt...
Gruß Stefan

von Stefan B. - am 22.08.2016 09:18
So, Zwischenbericht.
Ich hab jetzt einen kleinen Holzklotz in der Breite der Kohlen geschnitzt, und dann an der Stirnseite eine leichte Kuhle mit dem Doppelschleifer eingebracht, die fast exakt den Durchmesser des Kommutators hat.
Dann hab ich ein Vorderrad angehoben, dass es frei läuft und habe mit 240er Papier angefangen. Ich habe den Klotz mit dem Schleifpapier zwischen die Kohlenhalter gesteckt weil da mehr Platz ist und mäßig aufgedrückt. Dann am Rad gedreht. Der Kommutator war sehr schnell durchgängig blank. Dann das ganze mit 400er, 600er und 1000er Papier. Am Schleifpapier sieht man sehr schön den Abrieb und ob er über die ganze Fläche verteilt ist.
Zunächst war er noch kupfern matt aber beim 1000er Papier wurde er schön glänzend.
Eine Unwucht ist nicht festzustellen. Bin am Schluss noch mal mit dem Finger drüber gefühlt beim drehen. Sehr schön... , Stege noch tief genug. Jetzt noch ausblasen.
Hab jetzt mal die alten Kohlen vom letzten Wechsel verbaut, die haben noch ein paar Millimeter.
Bin gespannt, wie er fährt.
Bericht folgt
Gruß Stefan

PS: Der Deckel war Ölfrei, also ist der Simmerring dicht

von Stefan B. - am 22.08.2016 11:19
Die Kiste läuft ganz gut, Geräusche weniger aber noch da, Stromanzeige klar und ohne vibrieren.

So jetzt brauch ich aber Kohlen.
Wer hat noch was, bzw. eine Adresse, es kursieren immer Gerüchte für neue Schunk um die 100€
Wer hat nen Link?

Stefan

von Stefan B. - am 22.08.2016 20:06
Hallo

Die 100€ sind inzwischen leider Geschichte, am schnellsten gehts bei www.boostech.de

Gruß

Roman

von R.M - am 22.08.2016 20:10
Zitat
Stefan B.
Wer hat nen Link?
Stefan


Hallo Stefan,
mein Berlingo bekommt grade neue Kohlen beim Jürgen

Gruss, Roland

von Hotzi-47 - am 22.08.2016 20:34
Ja, danke
Dem Jürgen hab ich grad schon ne Mail geschickt, ob er noch welche da hat. Mal sehen ob er sich morgen meldet.
Stefan

von Stefan B. - am 22.08.2016 20:47
Danke Roman, diese seite hatte ich auch schon gefunden, er will 115 Teuronen.
Hab mal Huggi angeschrieben, der wollte 2012 noch 60€ pro Satz
Mal sehen, noch eilts nicht.
Stefan

von Stefan B. - am 22.08.2016 20:57
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.