Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Technik
Beiträge im Thema:
4
Erster Beitrag:
vor 3 Wochen, 5 Tagen
Letzter Beitrag:
vor 3 Wochen, 4 Tagen
Beteiligte Autoren:
obiwankenobi, R.M, thegray

Peugeot 106 fährt nicht mehr

Startbeitrag von obiwankenobi am 27.01.2018 18:07

Hallo,

bitte um eure mithilfe, ich komm nicht mehr weiter.
Eines Morgens als ich aus der Garage fuhr machte mein 106-er ein paar starke Rucker und der IGBT war gestorben.
Das austauschen des IGBT brachte keine Abhilfe.
Danach baute ich den Motor aus. Kein Fehler feststellbar.
Auf Isolation geprüft, alles >100Kohm, Feldwicklung ca.7 Ohm.
Im ausgebauten Zustand Haupt - und Feldwicklung mit einer 12 Volt bestromt, läuft vor und zurück.
Dann mit 48 Volt das selbe probiert, Motor läuft Seidenweich vor und zurück.
Motor eingebaut und wieder probiert, ruckt wieder wie Wahnsinnig und hat eine extreme Stromaufnahme.
Ich denke das Problem liegt bei der Feldwicklung...aber wo..bei der Ansteuerung von der Sagembox ? Die Motorsteuerung hab ich auch schon getauscht, brachte aber nichts.
Jetzt bin ich am Ende von meinem Latein.
Könnt Ihr mir weiterhelfen?
Danke im Voraus!
Lg Gottfried

Antworten:

Hm - mal eine Idee aus Verzweiflung.

Die Feldwicklung abtrennen und über einen separaten "Dummy" laufen lassen, das der MotorController das nicht anmeckert und sein Werk tut.

Und aus einer alternativen Spannungsquelle die Feldwicklung versorgen.

von thegray - am 27.01.2018 18:35
Hallo

So wie sich das anhört Masseschluss, also Motor reparieren. bei der Feldwicklung sind in der Sagembox zwei Schutzdioden drinnen die und die Ansteuerung dazu erwischts meistens bei Masseschluss.

Messen mit Multimeter funktioniert bei Masseschluss meistens nicht, es sei dem du hast ein altes Drehspulinstrument mit hoher Messspannung von ca. 30 V

Gruß

Roman

von R.M - am 27.01.2018 20:40
Erstmal DANKE für eure Beiträge.
Momentan möchte ich die Sagembox mit dem Motor nicht mehr verbinden da ich Angst habe den IGBT bzw die Platine wieder zu zerstören.
Der Motor wurde mit einem Isolationsprüfgerät (500Volt ) geprüft.
Ich denke ich werde den Motor ausbauen und zu einem Motorinstandsetzer bringen.
Der hat angeblich einen speziellen Trafo wo der die Wicklungen mit hoher Spannung und Strom prüfen kann.
Wenn dabei nichts rauskommt werde ich die Idee mit der Alternativen Sannungsquelle aufgreifen. Finde das ist eine sehr gute Idee!!
DANKE und Gruß
Gottfried

von obiwankenobi - am 28.01.2018 06:23
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.