Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Stammtisch
Beiträge im Thema:
4
Erster Beitrag:
vor 15 Jahren, 8 Monaten
Letzter Beitrag:
vor 15 Jahren, 8 Monaten
Beteiligte Autoren:
Visti Juncher, Michael, Ralf Wagner, Michael Kömm

Wer kennt sich mit Outlook aus?

Startbeitrag von Michael Kömm am 20.02.2002 10:49

Habe folgendes Problem:
Ich selbst lese meine Mails nie mit Outlook, musste aber einen Rechner von einer Freundin neu einrichten, bis auf Outlook funktioniert alles.
Trotz Angabe von pop3 und smtp kann ich keine Mails verschicken.
Weiß jemand ob man da noch was anderes einstellen muß?
Sie ist bei Comundo und die geben pop3 und smtp eigentlich doch richtig an.
Vielen Dank für Hilfe bei diesem "nicht-elektrotechnischen-Problem"

Michael

Antworten:

Hallo Michael,
Du mußt einen POP und SMTP Server angeben. Bei mir heißt der z.B.
pop.kundenserver.de und smtp.kundenserver.de, ähnliches brauchst Du von Eurem Provider auch + Username + Paßwort

Grüße
Ralf

von Ralf Wagner - am 20.02.2002 11:10
Danke Ralf,
die hab ich natürlich scho eingestellt, aber trotzdem geht da nichts.
Ich meinte, ob man da noch was verstellen muß, oder woran das liegen kann.

Danke

MK

von Michael - am 22.02.2002 11:58
It may depend on your SMTP server. Some need a password verification before they will allow you to send mail. Outlook 97 cannot do that. You will need at least Outlook 98.
Which version are you using?

von Visti Juncher - am 22.02.2002 15:55
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.