Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
PYTHA
Beiträge im Thema:
4
Erster Beitrag:
vor 9 Jahren, 3 Monaten
Letzter Beitrag:
vor 5 Jahren, 5 Monaten
Beteiligte Autoren:
Elke Karl, Georg Niebler, Cornelius Adam

Anfangsbild

Startbeitrag von Elke Karl am 25.08.2008 08:26

Hallo Pytha-Anwender,

ich bekomme bein Beginn von Einga immer nur eine Darstellung von ca. 3/4 Größe auf meinem Bildschirm. Erst beim "Vollbildmodus" habe ich dann die richtige Größe. Nun muß ich aber immer die Werkzeuge wieder verschieben (in eine Reihe bringen), da diese automatisch in 2 Reihen angeordnet wurden. Auch beim ordnungsgemäßen Abmelden beginnt beim nächsten Mal die gleiche Prozedur. Auf welchen Butten hab ich versehentlich gedrückt? Und wie bekomme ich die Ausgangssituation wieder. ...hab schon die ganzen Menüpunkte angeschaut und einzelne getestet. Ohne Erfolg.

Gruß Elke Karl

Antworten:

Hallo Frau Karl,

versuchen Sie mal folgendes: Ziehen Sie die rechte untere Ecke mit der Maus an die gewünschte Stelle, ordnen Sie die Menüs so an, wie Sie es wünschen und beenden sie EINGA über "Datei, Beenden". Nach einem Neustart sollte alles so erscheinen, wie Sie es eingestellt haben.

Viel Erfolg wünscht

Cornelius Adam

von Cornelius Adam - am 25.08.2008 08:44
Hallo Herr Adam,

danke, so hat es geklappt.

Elke Karl

von Elke Karl - am 25.08.2008 10:00
Hat mir gerade auch geholfen. Funktioniert auch noch in V20 so.

von Georg Niebler - am 18.06.2012 13:34
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.