Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
PYTHA
Beiträge im Thema:
3
Erster Beitrag:
vor 3 Jahren, 7 Monaten
Letzter Beitrag:
vor 3 Jahren, 7 Monaten
Beteiligte Autoren:
Jens Kriegel, Cornelius Adam

Schraffur fehlt auf Plotblatt

Startbeitrag von Jens Kriegel am 11.11.2014 21:14

Hi,
Ich hab mit Schraffur Typ Bitmap Teile schraffiert. Wenn ich dann verschiedene Ansichten auf dem Plotblatt einfuege fehlen Teile der Schraffur. (siehe PDF in link) Es sieht aus als ob die ungeclippte obere Ansicht diese Ansicht ueberlagert. Hab die Ausschnitte verkleinert so das sie sich nicht ueberlagern - keine Aenderung. Auch das aendern verschiedener Einstellungen (Schraffurinseln, Ausschnitt neu ordnen ...) aendert nichts.
Wie bekommt man das hin das die Schraffur komplett dargestell wird?
(arbeite mit V21)

see PDF

Greeting Jens

Antworten:

Hallo Jens,

ich habe so den Eindruck, dass die Grafikkarte das nicht korrekt anzeigt. Probier mal folgendes: Datei sichern, Pytha beenden, neu starten, Datei laden, Plotmenü öffnen. Wird es jetzt korrekt angezeigt? Wenn nicht, versuche mal eine Ansicht neu zu ordnen (Kontextmenü), d.h. eine Ebene nach vorne bringen.

Mit freundlichen Grüßen von

Cornelius Adam

von Cornelius Adam - am 11.11.2014 21:27
Hallo Cornelius,

Danke fuer die schnelle Antwort. PDF Creator ist das Problem. Beim drucken direkt auf den Drucker und durch Adobe PDF funktioniert es.

Cheers Jens

von Jens Kriegel - am 11.11.2014 21:53
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.