Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
PYTHA
Beiträge im Thema:
3
Erster Beitrag:
vor 8 Monaten
Letzter Beitrag:
vor 7 Monaten, 3 Wochen
Beteiligte Autoren:
Claus Moelgaard, A. Seebacher

Textures in V23

Startbeitrag von Claus Moelgaard am 22.09.2017 07:18

Dear all Pytha users.

I seem to have a problem assigning textures and material to objects.

When I browse for a texture in Radiolab, it takes 1-2 minutes to open the browser window, and when I select a texture, it takes 2-3 minutes to assign it to an object.
Is it a local problem on my PC or is it a bug in the new V23?
When I do it in V22 there is no problem?

I also have a problem when I assign a material in Einga/Model and opens the projekt in Radiolab.
If I select the object from Model I have given a materialand presses "original" it selects nothing?

Am I the only one with this problem :confused: ?

Best regards

Claus Moelgaard

Antworten:

Dear Mr. Mølgaard,

I've sent you an email with a new RadioLab version which should have solved your Texture browsing delay.

Would be nice to read if that solved your problem.

Best regards
A. Seebacher

von A. Seebacher - am 22.09.2017 15:46
Dear Mr. Seebacher.

Problem solved, :-)

Thank you for your help..

Best regards
Claus Moelgaard

von Claus Moelgaard - am 25.09.2017 12:48
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.