Geht aus nach ca. 3 km

Startbeitrag von maschimaen am 18.02.2004 11:09

Hallo zusammen,

wäre toll, wenn jemand mit meinem Problem was anfangen könnte:

Ich habe eine KR51/2 Bj. 83 und fahre jeden Tag damit zur Uni. Neuerdings habe ich folgendes Problem: Sie springt tadellos an, läuft prima, bis sie nach ca. 3 km einfach ausgeht. Sie läßt sich nicht mehr anschieben und tut keinen Mucks, bis sie wieder abgekühlt ist. Vergaser und Luftfilter habe ich gereinigt sowie die Benzinzufuhr gecheckt, neue Zündkerze. Kann das an falschen Vergasereinstellungen liegen? Die Gemischschraube habe ich 2.5 Umdrehungen rausgedreht und die Nadel hängt in der zweittiefsten Stellung.

Mir fällt dazu einfach nichts mehr ein.

Gruß

maschimaen

Antworten:

Es könnte an der Vergasereinstellung liegen, das er vieleicht auf Choke läuft, aber dann würde sie warscheinlich keine 3 km schaffen.
Das wird wohl an der Zündung liegen. Also wenn sie wieder ausgeht, dann fass mal die Zündspule an. Wenn die kochend heiß ist dann ist sie kaputt. Es kann auch sein das der Kondensator eine Macke hat.
Von weitem kann man da immer wenig Rat geben.

von sandarina - am 18.02.2004 17:57
Danke für den Hinweis!
Auf Choke läuft sie sicher nicht, da sie ausgeht, wenn ich ihn im warmen Zustand ziehe. Ich sollte wohl mal die Zündkerze rausschrauben wenn sie nicht anspringt und nach dem Funken sehen. Gibt es Funken, die nicht zünden ;-)?
Könnte sich auch bei den Zündspulen durch thermische Einflüsse der Zündzeitpunkt verstellen?

maschimaen

von maschimaen - am 18.02.2004 18:14
Es kann sein das ein Funke kommt, aber das Moped trotzdem nicht läuft.
Ich würde auch auf Zündung tippen.

von reese - am 18.02.2004 18:24
Oh ja es gibt Zündfunken die nicht zünden, das ist ne ganz gemeine Sache. Wenn sich der Funke in der Kerze im Kreis bewegt, dann iss sie kaputt. Da zündet sie nähmlich nicht beim Zündzeitpunkt, sondern wann sie will. Und das macht sie eben wenn sie heiß ist.
Dann kann es noch vorkommen, das eine Kerze im Trockenlauf auserhalb des Motors einen Funken hat, aber im Motor unter Druck nicht mehr. Als Laie kann man so etwas schlecht erkennen, da bräuchte man schon ein Kerzentester.
Ich hab bei Simson und MZ immer schlechte Erfahrungen mit den neuen Kerzen gemacht( NGK, Bosch usw.). Am besten sind immer noch die ISOLATOR Spezial 260.

von sandarina - am 19.02.2004 02:31
kondensator kaputt wenn du den kondensator wechselstt wechsel auch gleich den unterbrecher dann hast du keine probleme mehr wenn du noch fragen hast meld dich mal meine nummer 01606988925

von moped mani - am 03.04.2004 21:52
@Moped Mani: Danke für Deine Nummer und das freundliche Angebot - vielleicht werde ichs nötig haben.

Ich bin seitdem noch nicht dazu gekommen, allerdings habe ich schon einen neuen Kondensator, neuen Unterbrecher und einen Schwungscheibenabzieher hier rumliegen. Bekomme ich den ündzeitpunkt wieder eingestellt - habe das noch nie gemacht?
Was spricht denn alles für einen kaputten Kondensator und was für eine defekte Spule?

von maschimaen - am 04.04.2004 12:21
vielleicht hilft dir diese seite:

[www.fen-net.de]

abschnitt: Phämonen: Elektronik-Zündung stellt Dienst ein

von flash - am 05.04.2004 09:35
@flash: Danke für den Link - es handelt sich hier aber um Elektronik-Zündung!

Also neuer Zwischenstand ohne Besserung des Problems:

Habe den Zündkondensator und Unterbrecher getauscht und das Problem tritt immernoch auf. Sie bleibt nach ca. 3 km stehen. Zündkerze (neu) herausgeschraubt - Funken vorhanden und die Zündspule ist kühl.

Jetzt bin ich mit meinem Latein wirklich am Ende - in meinen Augen könnte es nur noch an falschen Vergasereinstellungen liegen, ist aber eher unwahrscheinlich. Weiss jemand noch etwas?? please!!

Gruß maschimaen

von maschimaen - am 18.04.2004 11:51
Hallo!
tausche mal an die kontakte. nr 15 zum zündschloss und Nr.1 zur masse!
mfg und viel erfolg
tobi

von bastler - am 19.04.2004 18:07
Das Problem hatte ich auch. Bei mir hat's an der Zündspule,unter der Schwungmasse,gelegen. Ich hoffe das ich dir helfen konnte

von David - am 20.04.2004 09:53
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.