Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Simson-Info
Beiträge im Thema:
9
Erster Beitrag:
vor 12 Jahren, 9 Monaten
Letzter Beitrag:
vor 12 Jahren, 8 Monaten
Beteiligte Autoren:
k-minator, M.C, Wessi, björn, Rudolf Mooshammer, Gerhard Schröder, NeckeX

Probleme mit 50ccm Tuningzylinder

Startbeitrag von NeckeX am 10.01.2005 18:22

Also Hallo erst mal !

Ich bin einer von denen, die es niemals lernen. Ich habe mein Moped (S51) vor ca. einem halben Jahr in einer Fachwerkstatt für 250 € reparieren lassen.
Jetzt, vor ca. 2 Monaten hab ich mir bei TKM einen 50ccm Tuningzylinder mit Kolben (5PS) bestellt. Dazu gab es einen 78er hauptdüse, Klienkram sowie irgend so einen Japsenkerze. Nach dem Zusammenbau ist die Simme auch sofort angesprungen, aber das wars dann acuh. Ich habe jetzt schon alle hauptdüsen (70-78) getestet, den Vergaser gewechselt, bin ohne Gummivotze (Luftfilterschnorchel) gefahren. Nix. Am besten ist das Ding mit einer 70er hauptdüse gefahren. Da hatte Sie zwar einen Anzug wie ein totes Kamel, aber ist dann im höheren Drehzahlbereich auch auf Speed gekommen.
Aber trotzdem geht jetzt nix mehr. Das kann man echt nich fahren nennen.

Wer weiß was ? Ich möchte damit endlich auf die Straße. Ich habe sonst 900 € Aufbaugeld umsonst reingebuttert.

Danke schon mal !

Gruß: NeckeX

Antworten:

Klingt so als würde er nebenluft ziehen. Das können die simmerringe sein oder die mitteldichtung, würde meine hand aber nicht ins feuer legen dafür.

Haste mal alle kanäle des vergasers überprüft. und auch die düsen. Vergassereinstellung kontrollieren.
Unter fogender adresse kannste mal schauen ob de de richtigen Düsen drin hast musste aber es Modell und vergasertyp wissen
[www.schwalbennest.de]

Ist die Zündung in Ordnung.

von M.C - am 11.01.2005 13:01
Na du Krüppel !!!!
Was hasten da fürn Scheiß verzapft?
Ich würd ma gucken ob de die Zylinderfußdichtung nich vergessen hast!!
Is eben scheiße wenn man schon zu doof is nen neuen Zylinder einzubauen.

von Gerhard Schröder - am 02.02.2005 13:39
Du SAU DÄMLICHER Krüppelkopf,
probiers mal mit Gemütlichkeit, mit Ruhe und Gemütlichkeit!!!
Und wenn das nicht funktioniert dann schau mal bei www.ich-bin-ein-sau-doofer-wessi-der-nichts-kann.de vorbei!!!! Oder entferne einfach die 19er Muffenschluffe vom 23er Flanschnippel (die sitzt links, oben, hinten, rechts, unten, vorn)! Sollte dies Alles nicht helfen, dann schau dou mal bei www.jetzt-ist der-wessi-noch-dümmer-als-vorhin.de oder, www.ich-bin-ein-schlauer-ossi-der-den-beklopten-wessi-gerne-mal-verarscht.de rein!!!
Tschau sagt mosi!!!
P.S.: Ma hat ma Glück, ma hat ma Pech, Mahatma Ghandi!!!

von Rudolf Mooshammer - am 12.02.2005 16:18
Probier doch mal den Zündzeitpunkt zu erstellen!
Das geht an der Schwungmasse und die sitzt unter dem rechten Motordeckel!!!

von k-minator - am 13.02.2005 17:35
Probier doch mal den Zündzeitpunkt zu vererstellen!
Das geht an der Schwungmasse und die sitzt unter dem rechten Motordeckel!!!

von k-minator - am 13.02.2005 17:35
Kauf dir ne Hercules (oder was ähnliches) Da hast was richtiges und keine Ossieierschaukel, die nach 20 Betriebsstunden komplett restauriert werden muss!

von Wessi - am 13.02.2005 17:57
Komm geh nach hause mit deinen Westkaren.
Ostdeutsche Brodukte haben viele weit über 30 Jahre aufm pukel und laufen wie neu. So schlecht ist die ostware gar nich soviel die die Orginale halten die bilichen ersatzteile von heute nich aus die musste nache 1 Jahr wieder wechseln.

von M.C - am 14.02.2005 11:20
hi
ich muss sagen das du ein grosses problem hast aber das hate ich auch du musst mal die orginal düse einbauen das könnte helfen oder einen pilz (rennluftfilter holen ) das der motor zu wenig luft bekommt das kann es auch sein aberam vergasser kann auch eine dichtung kapputt sein kannste ja mal über prüfen ich wünsche dir viel glück

von björn - am 22.02.2005 18:08
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.