Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Coltmania Forum
Beiträge im Thema:
13
Erster Beitrag:
vor 16 Jahren, 1 Monat
Letzter Beitrag:
vor 16 Jahren, 1 Monat
Beteiligte Autoren:
Uli, Maddiehn, Frank, Manuel, Sascha, Harti, Grischi, Zottel, HanSolo, Markus W., Pascal

Probleme mit dem Fahrgeräusch

Startbeitrag von Maddiehn am 21.06.2001 12:49

Hi Leute!

Hab Probleme mit meinem Fahrgeräusch.
Is ziemlich laut. Hab n Koni-Fahrwerk drin und
Fulda Reifen.
Irgendwann hats mich total genervt. Ich bin
in die Werkstatt und hab mir hinten 2 neue Radnaben (Stück 180DM!!!) einbauen lassen, weil der Mechaniker gemeint hat des liegt an den Radlagern aber die gibts nicht einzeln. :angry:
Liegts etz nur an den Reifen oder wie?

Wer kann helfen? :confused:

gruss

Antworten:

beschreib die geräuche mal genauer - woher art etc.


Zottel
home.nexgo.de/tdm850

von Zottel - am 21.06.2001 13:08
Also wenn der Mechaniker gemeint hat es wären dir Radlager, dann könnten es die Fulda Reifen sein. Mein Kumpel hat ne Fulda Bereifung auf seinem 2er Polo gehabt und als sie ein paar km runter hatten, hatte er auch ein Geräusch wie defekte Radlager. Er hat die Bereifung gewechselt und dann war es erledigt.

Bevor du aber jetzt aber komplett neue Reifen holst, würde ich erstmal deine Winterreifen ausprobieren, falls du welche hast, ab da auch noch das Geräusch auftritt.

von HanSolo - am 21.06.2001 14:35
Ich hatte auch mal Fuldas auf meinem alten Auto...die waren sowas von schweinelaut und hart....

Grüße,
Markus W.

von Markus W. - am 21.06.2001 15:19
Ich kennd das Problem auch, fahre auch einen CAO mit Konis und 205 Uniroyal.
Seite ich die neuen Reifen habe ist der Colt im innenraum ziemlich laut

von Pascal - am 21.06.2001 15:29
ganz nebenbei gefragt, hat jemand von euch mal eine Reifenmarke gefunden, die besonders leise ist? Ich brauch bald einen neuen satz und wo wir grad beim Thema sind. Meine jetztigen sind total leise, will wieder so gute haben!

cUU
Grischi

von Grischi - am 21.06.2001 16:24
Hallo,
Dein Problem kenne ich auch!! Nur meine Werkstatt kannte es und klärte mich auf!! Wollte auch schon die Lager wechseln.

Ich hatte Semperit drauf...195/50-15 hörte sich an wie auf Würfel....

Nun fahre ich Firestone FH SZ40 195/50-15 und kann mich wieder Unterhalten im Auto....laufen echt ruhig und sind sauber in der Spur....trocken oder nass iss den egal.....und das beste.....die hatten nur 89,90 DM dasStück gekostet..

Außerdem sehen die vom Profil echt gut aus....finde ich!!

Also, ich glaub dasDu um neue Reifen nicht rum kommst..........

MFG..............ULI

PS. Der Werkstatt würde ich aber trotzdem mal bescheidsagen.es ist allgemein bekannt das der Colt empfindlich auf die Reifenwahl reagiert......

Tip... schau mal unter www.reifentests.de..........da schreibt Ottonormalverbraucher über seine Erfahrungen.......das was über den FH SZ40 steht kann ich nur bestätigen!!

von Uli - am 21.06.2001 16:31
Hallo,
Dein Problem kenne ich auch!! Nur meine Werkstatt kannte es und klärte mich auf!! Wollte auch schon die Lager wechseln.

Ich hatte Semperit drauf...195/50-15 hörte sich an wie auf Würfel....

Nun fahre ich Firestone FH SZ40 195/50-15 und kann mich wieder Unterhalten im Auto....laufen echt ruhig und sind sauber in der Spur....trocken oder nass iss den egal.....und das beste.....die hatten nur 89,90 DM dasStück gekostet..

Außerdem sehen die vom Profil echt gut aus....finde ich!!

Also, ich glaub dasDu um neue Reifen nicht rum kommst..........

MFG..............ULI

PS. Der Werkstatt würde ich aber trotzdem mal bescheidsagen.es ist allgemein bekannt das der Colt empfindlich auf die Reifenwahl reagiert......

Tip... schau mal unter www.reifentests.de..........da schreibt Ottonormalverbraucher über seine Erfahrungen.......das was über den FH SZ40 steht kann ich nur bestätigen!!

von Uli - am 21.06.2001 16:31
Hi,

bei mir hat das laute Fahrgeräusch erst angefangen nachdem ich auf der Nordschleife gefahren bin. Ein Reifenhädler hat mir gesagt, das meine Hinterreifen etwas unrund abgefahren sind. Wuchten nüzt nix! Wenn dann neue Reifen. Da werd ich aber noch warten bis die entgültig abgefahren sind! Ach ja, ich fahr nen CJ0 mit Eibach Federn und 195/50 15 Pirelli P5000.

Ciao

Frank

von Frank - am 21.06.2001 17:54
Hallo !
Ob es die Reifen sind, kannst du evtl. ganz gut feststellen, wenn du mal lauscht, wie sich die Geräuschkulisse so ändert, bei verschiedenen Fahrbahnbelägen. darauf reagieren logischer Weise nur die Reifen (außer vielleicht auf Pflastersteinen oder 'nem Feldweg).
Tschüß Harti
P.S. Wieviel Profil haben die Reifen denn noch? Kam das Geräusch so langsam nach und nach ?

von Harti - am 22.06.2001 00:39
Hmm....also ich denk das das an den Reifen liegt, so wie alle andren auch ;-)
Bei mir sind Goodyear Eagle F1 195/50-15 drauf und die sind vom Geräusch nicht allzu laut. Ausserdem kleben die wie Kleister am Asphalt :D. Mein Dad hatte mal Semperit drauf in 225/50-16, die kannste vergessen. Waren so laut wie Hartgummistollen :D:D:D
Bye, Manuel :cool:

von Manuel - am 22.06.2001 05:28
Hi Leute!

Erstmal Danke für die vielen Tips und Ratschläge!

Leider sind die Radnaben schon eingebaut.
Sind echt Arschteuer!

Dann werd ich mir mal nen Satz heisse Ohren äh neue Reifen zulegen. Mitterweilen denk ich nämlich ich hock in nem Panzer. Der Mechaniker hat mich ganz schön gelinkt.

Nochmal Danke für alles!

Gruss

Maddiehn

von Maddiehn - am 22.06.2001 05:36
Ich hab auch die P5000 die sind halt sau laut wenn der Belag abnimmt ansonsten bin ich zufrieden damit, aber die nächsten werden dann doch wohl andere, weil´s nach der Zeit wirklich richtig laut ist.

Gruß Sascha

von Sascha - am 22.06.2001 17:24
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.