Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Coltmania Forum
Beiträge im Thema:
13
Erster Beitrag:
vor 16 Jahren, 1 Monat
Letzter Beitrag:
vor 16 Jahren
Beteiligte Autoren:
Aficio, Frank, nat, Sascha, Harti, Tom, Tim, PS, Mario

Musikanlage

Startbeitrag von PS am 29.06.2001 10:24

Hallo,
kennt sich jemand gut aus mit Musikanlagen im Auto. Habe bei mir einiges eingebaut. Zuerst funktionierte alles wunderbar aber nach ca. 3 Wochen war auf einmal ein Drehzahlabhängiges Geräusch zu hören. Weiss jemand wo ich zuerst auf Fehlersuche gehen soll?
Was sagt ihr zu Entstörkondensatoren ?

Antworten:

Hi,

check mal alle Kontakte und Verbindungen!! Bei mir war nur ein Kabel locker! Danach war dar Geräusch weg!

CU
Frank

von Frank - am 29.06.2001 13:03
Hi,
Würde sagen, Sascha müsste Dir die Frage problemlos beantworten können...
Ich glaub aber dass ein Endstör- bzw. Rauschfilter reichen müsste....dieses drehzahlabhängiges Geräusch könnte ja das Pfeifen von der Lichtmaschine sein...
Aber bin da kein Experte..warte einfach ma auf die Antwort von Sascha....
Gruss
Greg

von Aficio - am 29.06.2001 13:03
bin auch kein experte...hatte das aber auch mal, nachm zündkerzentauschen wars weg (net lachen! :-) ) hat sich der zündfunke wohl irgendwie in den sound gemischt?

sach- und lachgeschichten mit
natalie :joke:

von nat - am 29.06.2001 13:49

:-D

Hey,
Die Story is ja echt cool ;-) Zündkerzen auswechseln hilft gegen vieles glaub ich....
Man liest ja hier immer, wenn Dein Motor ruckelt, wechsle die Zündkerzen aus, wenn er schlecht anspringt, dann auch am besten die Zündkerzen auswechseln usw...Und jetzt kommst Du damit an, wenn Du komische Geräusche bei Deiner Anlage hast, wechsle doch einfach ma die Zündkerzen aus ;-) Is echt nicht bös gemeint oder so, finds aber einfach nur cool......Wir Laien können ja über uns gegenseitig lachen :D Hab bestimmt genauso wenig Ahnung wie Du, nur ich trau mich nicht so richtig sowas hier reinzuschreiben ;-)
Grüsse
Greg


P.S. Musste mir sogar Hilfe holen um meine Anlage einzubauen(zur meiner Verteidigung muss ich aber sagen, dass ich keine ISO Stecker hatte! ;-)

von Aficio - am 29.06.2001 14:20

Re: :-D

*gggg* nur keinen genierer haben, dann gibts wenigstens was zum lachen ;-)
ich hab ja noch nichtmal nen zusätzlichen verstärker :o , aber den radioeinbau hab ich selber hingekriegt :p

von nat - am 29.06.2001 14:41

Re: :-D

Ich hab nen Verstärker! *grins*
Kann sogar alleine meinen CD-Player bedienen ;-)

von Aficio - am 29.06.2001 14:50

Re: :-D

Im Hifiladen gibt es sogenannte Entstörfilter die die Masse entschleifen ich habe zwei Stück verbaut dann ging es erst und habe nur nen 500 Watt Verstärker. So ein Teil kostet 25,- DM im Durchschnitt.

von Tim - am 29.06.2001 16:17
Wenn du einen CD Wechsler im Kofferraum hast, kann es auch schon helfen, wenn du die Wechslersteuerleitung nicht auf der Seite des Autos verlegst, wo auch das Steuergerät sitzt (beim CJ0 auf der Beifahrerseite). Versuchs mal einfach.

von Mario - am 29.06.2001 19:59
das mit den zündkerzen stimmt !!! da gibts welche die stören... da is so ein kürzel bei der bezeichnung das angibt ob sie entstört sind oder nicht - hab aber keine ahnung mehr was da für eine bezeichnung war...
grüße
Tom

von Tom - am 30.06.2001 19:55

mir ist nochwas eingefallen!

Hi,

falls du das Stromkabel vom Verstärker und die Cinch- und/oder Lautsprecherkabel an der selben Stelle verlegt hast könnte das auch daran liegen!
Aber so ein Entstörkondensator wird auch helfen! Bei meiner letzten Endstufe hat der billige (25,-) aber nix gebracht musste nen sau teuren nehmen( 120,-). Meine jetzigen Endstufen haben so was schon eingebaut!


CU
Frank

von Frank - am 01.07.2001 05:31
Ja das ist wohl richtig beim Steuergerät sollte aber auch nicht das Cinchkabel oder eine Frequenzweiche sein. Was ich mir vorstellen könnte da es erst nach einiger Zeit aufgetreten ist das irgendeine Abschirmung vom Cinch an der Karosseriemasse anliegt oder bei vergoldeten Steckern das die gegeneinander kommen am besten isplierst dann die Stecker die gegeneinander kommen können und die Anschlüsse am Radio. Kann auch sein das die Masse der Endstufe oder des Radios irgendwie schlechteren Kontakt hat als vorher einfach mal nachgucken und bei der Endstufenmasse auf jedenfall vorher den Lack vom Blech schleifen sonst ist der Kontakt nicht gut kannst ja dann mit Polfett oder so eineschmiren damit es nicht rostet. Desweiteren kannst du mal bei laufender Musik und Motor an den Cinchsteckern wackeln kann auch sein das im Stecker oder Gerät die Masseverbindung unterbrochen ist. So Entstörfilter billige taugen auch nix da sie gleichzeitig das Hochtonsignal unterdrücken oder garnichts bringen, da gehts ab 100,- DM los mit den gescheiten wenn man aber alles richtig kontrolliert und die Kabel alle richtig verlegt braucht man keinen Entstörfilter, gibt wirklich nur sehr wenige Ausnahmen wo man einen braucht, zumal der Colt ja eh schon gut entstört ist, gibts eigentlich nur Störungen mit den Kabeln oder Weich beim Steuergerät, ansonsten halt auch Strom (bei mir Fahrerseite) und Cinch/Wechslerkabel (bei mir auf dem Mitteltunnel) seperat legen dann kann normal nix schief gehen.


Gruß Sascha

von Sascha - am 01.07.2001 16:44
...meistens "R", wie in der Physik als Kürzel für den Widerstand gebräuchlich. Normalerweise sind entweder die Kerzen, oder die Stecker oder beides gepaart mit 5 kOhm entstört.
Tschüß Harti

von Harti - am 03.07.2001 01:20
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.