Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Coltmania Forum
Beiträge im Thema:
10
Erster Beitrag:
vor 15 Jahren, 6 Monaten
Letzter Beitrag:
vor 15 Jahren, 6 Monaten
Beteiligte Autoren:
Maddiehn, Uli, Marty, Anonym!, Harald, Frank

der ruckelnde CAO-Motor

Startbeitrag von Maddiehn am 18.07.2001 11:29

Hey Leute!

Vor einiger Zeit gab es eine Diskussion über den ruckelnden CAO-GTI Motor.
Beim Gas geben bleibt die Kraft weg und man hat das Gefühl, dass er absäuft. Zudem kommen vereinzelt Fehlzündungen.

Sind es die Kerzen, Kerzenstecker.......

Wer hat neue Infos zu diesem Thema bzw. weiss konkret worum es geht?

Wäre echt dankbar. Will die Scheisse nämlich endlich loswerden.

gruss

Antworten:

Hast du mal alle Kabel/Schläuche kontrolliert ? Vielleicht hattest du Besuch von dem liebsten aller freilaufenden Nagetiere ? Evtl. hast du irgendwo ein löchlein, wo´s raustropft, sobald Dampf durchkommt.
Musst du oft Kühlflüssigkeit nachfüllen ? (überhaupt schon kontrolliert?) Vielleicht haste ne kaputte Zylinderkopfdichtung, passiert schon mal.

Guck mal nach.

Marty

von Marty - am 18.07.2001 11:41
Hi.
also ich hatte das gleiche Problem mit meinem Gti. Ich habe jetzt nur mal die Kerzen gewechselt und schon war das Ruckeln beseitigt.
Aber ich werde den Motor mal komplett duchschauen lassen.
Der braucht nen ganzen Haufen Öl.
Und ich glaube der trinkt das Kühlwasser. :-)

CIAO Harald

von Harald - am 18.07.2001 19:20
Hi leute......

nee dumme frage.....hast du Ihn mal in der Werkstatt den Fehlerspeicher auslesen lassen?? Dauert keine 10min.und sollt nix kosten!!
Noch nee frage: Was macht dein Drehzalmesser wenn er sich so anstellt.( der Motor)..fällt die Nadel auf Null.Zuckt sie unkontroliert???
und noch eine.......tritt es nur ab und zu auf..und wenn, wann?
und die letzte.....wie sehen deine Kerzen aus???

Fahre selbst einenCAO GTi, Bj Ende 93 ......135000km....der läuft einwandfrei rund! Und auch wenn´s hier mir keiner glaubt......im 5 ab ca. 1200...kannste Vollgas geben und er zieht aus dem keller ohne zu rücken und zu mucken langsam (was ja klar iss) hoch.

MFG..............ULI

von Uli - am 18.07.2001 19:51
Hi Uli!

Erstmal danke für dein posting.

Des mit dem Fehlerspeicher habbi nonet machen lassen.
Die Kerzen habbi nonet angschaut.

Der Motor ruckelt bei niedrigen Drehzahlen. Es ruckelt in allen Gängen ausser dem 1. Ich geb also bei niedrigen Drehzahlen Vollgas und er kackt einfach ab. Wenn ich langsam das Gas erhöh dann packt ers ohne Ruckeln. Aber auch nur wenn ich net grad im 5. mit 50 Gas geb. Die Nadel fällt nicht auf Null ab.

Des ruckeln is eigentlich immer ob warmer oder kalter Motor.

gruss

von Maddiehn - am 19.07.2001 06:15
Kannst ja spasseshalber einfach mal neue Zündkerzen reinmachen, dauert ja nicht lang. Dann nochmal ausprobieren. Schau aber dass du die Kerzenstecker wieder richtig draufmachst.

Marty

von Marty - am 19.07.2001 09:15
Hi..
ich würde es mal tun lassen (Fehlerspeicher auslesen lassen). Und die kerzen nachschauen, ist ja nicht normal was da dein Motor veranstaltet!!! Wann haste denn das letztemal Zündzeitpunkt und die Einspritzanlage prüfen lassen?? hört sich fast nach ein paar verspoften Kanäle in deiner Einspritzanlage an!!! Das kommt manchmal vor, wenn´s Auto mehr als 100000km runterhat...der Filter nimmt halt nicht alles auf..( mricofeine Schmutzpartiekel..) Würde schon das Geld investieren...um dann mal wieder ruckfrei zu fahren.

Also.lass mal wieder was von Dir hören...ob´s wech ist und wodran es lag!!!


MFG.........ULI

von Uli - am 19.07.2001 10:02
Hi,

ich hab genau das gleiche Problem! Allerdings fahr ich nen 98er CJ0 1,6. Aber sonst ist alles genau so wie bei dir: nur bei niedrigen Drehzahlen, dann Vollgas und er ruckelt. Die Kabel hab ich schon überprüft: sind nich angeknabert!

Hab leider die nächsten 2-3 Wochen keine Zeit da was zu machen...aber dann!!!
Vielleicht kriegt ihr ja noch was raus!

CU
Frank

von Frank - am 19.07.2001 13:20
Vielleicht ist es ja ein montagsauto, hast wasser im benzin oder deine Kerzen sind fertig oder du kannst nicht mit um habe noch nen 113PS motor da der läuft ohne Probleme kostet nur 1000DM ist schon über die magische100 000Km rüber brauchst nur ne neue ölwanne! Mfg Anonym

von Anonym! - am 19.07.2001 19:31

Danke und ???

Erstmal !Danke! für die vielen Tips und Postings!

Und nun zu dir Anonymer!

Was willst du mir mit dem Gefasel sagen:
"oder du kannst nicht mit um"?
Und was will ich mit dem 113 Ps Motor?!
Hab nen 140er und der läuft bis aufs Ruckeln einwandfrei. Und des bekomm i au wieder weg.

Also runter mit den Spendierhosen, Unsichtbarer!

von Maddiehn - am 20.07.2001 05:02
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.