Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Coltmania Forum
Beiträge im Thema:
19
Erster Beitrag:
vor 15 Jahren, 8 Monaten
Letzter Beitrag:
vor 15 Jahren, 8 Monaten
Beteiligte Autoren:
Sascha, Andy, Harti, Matthi, Tom, egal, Mikki, Schweitzer

Wackeln

Startbeitrag von Schweitzer am 24.07.2001 07:04

Olla Senìores,

hab da eine Frage. Mein Auto is ca. 60/40 tiefer, (noch) keine Domstrebe und hat 195/50 R15 drauf. Wenn ich damit Autobahn fahre fängt bei ca. 120/130 km/h mein Lenkrad an zu wackeln/ruckeln. Is recht heftig. Davor und dannach is es wieder normal. Was kann das sein? Hab die Reifen schon wuchten lassen. Mir fehlen halt noch die Konis da ich nur Federn drinn habe (sind bestellt). Hab auch noch keine neuen vermessungen machen lassen.

Bitte hleft mir. Sonst fang ich an zu heulen uuuuwwwwwwwwääääääääää

Tahnks for help

Adios Amigos

Antworten:

Hi!

Wenn es die Reifen nicht sind, könnten es auch die Bremsscheiben sein. Genausogut möglich ist, daß eine Felge einen Schlag hat. Fahr am besten mal zu einer Werkstatt!

MfG...
Mikki

von Mikki - am 24.07.2001 08:19
Auch olla amigo!
Sollten deine Felgen brav dynamisch gewuchtet sein, heißt Innen und Außen, kann es auch daran liegen, daß die nicht richtig zentriert sind. Ich hab das gleiche Problem, wie du, aber nur mit den Sommerrädern. Die sind aber auch erst gewuchtet worden von mir. Nachdem die RH aber nicht gerade zu den teuersten gehören und vorallem auch Kunststoffeinsätze zum Zentrieren auf der Radnabe haben, vermute ich, daß es daran liegt (ist mir von anderen Autos bekannt, daß die Plastikringe nicht so toll sind-werden teilweise durch Aluringe ersetzt). Meine Bremsscheiben sind nämlich ebenfalls neu, und geändert hat sich dadurch gar nichts. Ich schaffe dem ganzen Abhilfe, in dem ich nicht mehr 120 fahr (das ist die Geschwindigkeit, bei der du sowas einfach am stärksten spürst). Du kannst aber auch mal schauen, ob alles was Aufhängung, oder Anlenkung ist, ordentlich fest ist.
Vaja con dios!
Harti

von Harti - am 24.07.2001 08:30
Es köpnnte aber daran liegen daß Du keine Stoßdämpfer drinnen hast :D Immerhin schreibst Du ja daß nur die Federn eingebaut sind :confused:

von egal - am 24.07.2001 12:17
Hi,

bei mir ist es der gleiche Mist. Zwischen 115 bis 125 KMH ruckelt das Lenkrad sehr extrem. Ich habe daraufhin die Bremsscheiben abschleifen lassen. Keine Änderung. Ich sind auf jeden Fall die Felgen. Ich musste irgendwann mal ausweichen und bín gegen einen Bordstein gefahren, seitdem hat die Felge wahrscheinlich eine Unwucht. Aber das komische ist ja, dass es nur bei dieser Geschwindigkeit merkbar ist. Naja ich habe mich nach 25000 Km daran gewöhnt.
Neue Felge kostet nur ein haufen Geld. Ist zwar keine Hilfe, aber es gibt noch mehr Leute mit diesem Problem.

SoLong, Andy

von Andy - am 24.07.2001 16:54
Also könnte sein das die Antriebswelle eine unwucht hat, was ich aber nicht glaube. Bei mir ist´s auf jedenfall die Felge (oder der Reifen hat einen Schaden da sie eigentlich schonmal gewuchtet worden sind und es immer noch wackelt) da die auf meinem alten CJ0 auch schon das Lenkrad zum wackeln brachten, musst halt auch beim montiren drauf achten das die Auflageflächen der Bremsscheiben und der Felgen gut sauber sind da die Alu´s mehr Auflage haben als die Stahlfelgen und das Drehmoment steht im Handbuch. Desweiteren könnten es die Bremsscheiben sein da die nie 100%ig sind genausowenig wie deine Auflage an der Achse, da kann man aber die Scheibe immer um 1ne Schraube weiterdrehen um die besser hinzubekommen (steht auch in den Anleitungen der Scheiben zumindest war es bei mir immer so) da die Scheiben Toleranzen um einige 100ertstel am äußeren Rand haben, allerdings ist´s da wohl einfacher eine Meßuhr die mit einem Magnetarm am Federbein festgemacht wird. Musst halt mal gucken am besten ersmal die Felgen gescheit wuchten lassen und der Reifenhändler soll mal gucken das der Reifen keinen Höhenschlag hat kommt in seltenen Fällen auch mal vor deswegen guckt da meist keiner danach. Kannst ja auch einfach mal die Winterreifen probieren wenn die auf ner Felge sind bevor du unnötig Geld ausgibst.


Gruß Sascha

von Sascha - am 24.07.2001 18:06
ja hab auch das probelm (15" bei 120-130km/h) .... hm typisch CJ würd ich mal sagen...
naja da muß man dann halt a bisl schneller fahrn :-)
gruß
tom

von Tom - am 24.07.2001 20:42
Naja, typisch CJ0 würde ich nicht sagen, da wo die Felgen neu waren hatte ich das Problem nicht, hab aber noch was komisches vergessen ist bei mir schlimmer wenn´s kälter ist, deswegen hab ich auch die Vermutung das es an den Reifen liegt.


Gruß Sascha

von Sascha - am 24.07.2001 20:49
Hi Sascha,

denkst du, dass es an den Reifen liegt?!?! Ich habe die 15er Alus von Mitsu mit, naja Pirellis P5000. Meine Frau fährt einen Focus mit 15er und P6000, die erstaunlicherweise doch teilweise ganz andere Eigenschaften haben. Der rollt bis 230 KmH und da wackelt nichts. Bei meinen Winterräder ( 14er 175) tritt das Problem nicht auf. Bei Mitsu wollten die mir gleich neue Felgen, neu Bremsscheiben usw. verkaufen, aber nur weil sie keine Ahnung haben, wo das Problem liegt.

SoLong, Andy

von Andy - am 25.07.2001 04:45
Tag!
Versucht doch mal die Räder von hinten nach vorne zu wechseln und schaut, ob sich was ändert. Bei mir, Lancer Kombi CA0W für die, die ich damit noch nicht genervt hab, sind es 100% die Felgen. Ich kann nur die Räder nicht nach hinten wechseln, weil ich unterschiedliche Reifen auf Vorder- und Hinterachse fahre.
Tschüß Harti

von Harti - am 25.07.2001 07:55
Ja, auswuchten gut und schön, hat der Reifen vielleicht nen höhenschlag(also is der Reifen vielleicht irgendwie unrund)? Denn dann bringt wuchten auch nix mehr!

MfG Matthi

von Matthi - am 25.07.2001 17:18
ohhhh man, ohne stoßdämpfer? geht doch garnicht, der meint bestinnt, das da noch seriendämpfer drinne sind! Denk doch mal nach! :-)

MfG Matthi

von Matthi - am 25.07.2001 17:21
Ja, bei mir zumindest da die schon ziehmlich fertig sind kommen demnächst eh neue drauf dann werde ich ja sehen ob´s was bringt, hatte aber auch schonmal einen Kollegen bei dem ein Höhenschlag im Reifen war, war aber allerdings schon von Neuheit. Werde auf jedenfall mal bescheidsagen wenn ich neue Reifen habe, hab im Moment auch noch die P5000 drauf will ich aber dann auch nicht mehr sind mir zu laut nachdem die ein bischen runter sind ansonsten kann man ja nix sagen gegen die Reifen obwohl sie auch einen sehr hohen Abrollwiederstand haben, laut ADAC. Ansonsten kann er ja noch die anderen Möglichkeiten testen.


Gruß Sascha

von Sascha - am 25.07.2001 22:37
Das ist ja auch das Komische das bringt bei mir nix und wenn ich die Wintereifen draufmache wackelt nix, obwohl ich die Sommerreifen neu wuchten lassen habe und am Auto selber kann´s nicht liegen hatte ich beim Alten schon genauso, kann höchstens sein das schon mehr als eine Felge einen Schlag hat, aber ich hoffe das der Reifenhändler das rausfinden kann.


Gruß Sascha

von Sascha - am 25.07.2001 22:42
Hi,

sag mal Bescheid wie die neuen Reifen sind, ich brauche dann auch mal neue, nachdem sie schon 65000 Km durchgehalten haben.

SoLong, Andy

von Andy - am 26.07.2001 15:09
Mach ich kann nur noch bisschen dauern, muß ja schon gestehen das meine Reifen schon ca. 90tkm gelaufen sind, zumindest 2 davon die sehen auch nicht mehr so toll aus gibt schon kleine Risse hab ich letztens gesehen an den Seiten, naja sind auch schon ca. 3,5 Jahre alt, wird also höchste Zeit.


Gruß Sascha

von Sascha - am 26.07.2001 16:19
Tag die Herren!
60' km, 90' km ????????? Häh, wie? Sag mal was macht ihr denn mit euren Reifen, oder besser, was macht ihr nicht damit? Ich schätze mal, daß ich Glück hab, wenn meine Vorderreifen die 45' km überstehen. Meine Reifen halten in Hinblick auf die Zeit nur relativ lange, weil ich halt ca. 5 Monate im Jahr mit Winterreifen unterwegs bin. Ist mein Fahrstil wirklich sooooo Scheiße?
Tschüß Harti

von Harti - am 27.07.2001 00:44
Hi Harti,

ich und 4 Reifenhändler und 3 Autofreaks verstehen das auch nicht, die kennen meine Fahrweise. Aber es ist halt so, deshalb denke ich nicht viel drüber nach.
Besser iss, neue kosten ja ein Haufen Geld.

SoLong, Andy

von Andy - am 27.07.2001 16:29
Hatte ja auch bei den 90tkm schon 2 neue und die anderen 2 die wirklich 90tkm gelaufen sind sehen auch dem entsprechend aus, und ich bin ja auch immer schnell unterwegs, hab vieleicht nur Glück gehabt oder es lag daran das ich am Anfang fast nur Autobahn gefahren bin und wenig Kurven.

Gruß Sascha

von Sascha - am 27.07.2001 17:30
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.