Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Coltmania Forum
Beiträge im Thema:
10
Erster Beitrag:
vor 15 Jahren, 5 Monaten
Letzter Beitrag:
vor 15 Jahren, 5 Monaten
Beteiligte Autoren:
Mitsubishiclub Oberösterreich, Didi, Matthi, E30 CLUB, Zottel, CH, Johnny

Galant Leerlaufprobleme

Startbeitrag von Didi am 04.08.2001 09:00

Hallo,
hab mir vor zwei Wochen einen Galant Glsi, Baujahr 91, 2 Liter und 109 PS gekauft. Bis vor 3 Tagen lief er ohne Problem, doch ploetzlich geht er, wenn ich stehe im Leerlauf aus, z.B. wenn ich an der Ampel stehe.
Wer kann mir helfen.
Danke,
MfG Didi.

Antworten:

Bestimmt der Motor-Positionssensor!!
Bau mal den Gummischlauch der vom Luftmassenmesser kommt ab, und reinige das Drosselkappensystem mit Bremsenreiniger!
Dort drin verrußt das Öl, welches aus der Kurbelgehäuseentlüftungkommt, gern mal. Und dann findet der Positionssensor keinen Nullpunkt mehr, und damit auch nicht den richtigen Leerlaufwert!

Zumindest wäre das ein Versuch...

Ciao Carsten

=infinity= MMC-Club

von CH - am 04.08.2001 09:51
Vernünftig reinigen ist natürlich Grundvorraussetzung, also Drosselklappenteil komplett abschrauben und von vorne und hinten (!) astrein sauber machen (muß glänzen wie neu). Danach muß die ganze Sache neu eingestellt werden, also Motorpositionssensor und Drosselklappensensor.
Nur wenn man es so macht, kommt ein zufriedenstellendes Ergebnis bei raus.

Klingt großkotzig, nicht wahr, weiß aber wovon ich rede, bin seit 1987 bei Mitsubishi angestellt.

Johnny

P.S. Das Verfahren gilt für alle Mitsubishis.

von Johnny - am 04.08.2001 10:35
Motorpositionsgeber is nicht an der Drosselklapp! der sitzt an der Kurbelwelle irgendwo oder an der Nockenwelle, jedenfalls an irgend einem drehenden Teil des Motors, was je nach kolbenstellung immer gleich steht!
Ich denke mir ehr es ist der Leerlaufsteller, das ist Entweder ein Bypass um die Drosselklappe drumrum , der mit einem Stellmotor je nach Lastzustand die Leerlaufdrehzahl regelt oder ein Stellemotor, der dierekt die Drosselklappe betätigt! Den kannste mal durchmessen, der Wiederstand sollte bei dem Teil so 4 bis 15 Ohm sein, wenn da irgendiwe mehr , also kiloOhm rauskommt oder gar Megaohm oder unendlich, dann is das Teil kaputt!
Dann kanste noch die Spannungsversorgung von dem Teil Prüfen, das ist aber irgendein Wert zwischen 0 und 12V , da du ja mitm Multimeter nur die effektivspannung messen kannst, zu der Messung muss aber der Motor, der in ordnung sein sollte angeschlossen sein!
Es kann auch sein, das da irgendeine Welle oder ein gestänge fest ist oder irgenwie abgerissen oder lose, keine ahnung, das könnt ja gar viel sein, aber ich tippe mal auf soetwas!
Oder vielleicht eine Zündkerze, so das ein Zylinder nicht mitläuft und die anderen dann im Leerlauf so abbremst, das der motor aus geht!

MfG Matthi

von Matthi - am 04.08.2001 16:13
Hallo,

ich besitze den gleichen Wagen wie Du und hatte auch mals das gleiche Problem. In meiner Werkstatt wurde dann nur die Batterie für ca 10 Min abgeklemmt und der Wagen danach gut 15 Minuten im Leerlauf auf Standdrehzahl abgestellt. Seither keine Probleme mehr :D Angeblich hat dabei der Motor alles "vergessen" und dann im Stehen das Laufen wieder gelernt :confused:

Ist auf alle Fälle mal die Einfachste Art zum Versuchen.

Markus
www.mitsubishiclub.at.lv

von Mitsubishiclub Oberösterreich - am 04.08.2001 17:02
Richtig, probier das mal aus, ist auf jeden fall das einfachste, wenns dann immernoch nicht geht kannste ja immernoch was anderes versuchen!
Das Steuergerät ist nämlich Lernfähig und schaltet je nach Betriebszustand und Verschleiß die kennfelder um!

MfG Matthi

von Matthi - am 04.08.2001 18:38
Hatte mal nen Galant Bj 90 - hatte das gleiche Problem nach ner leeren Batterie!

Abhilfetipp nur per e-mail Zottel6@gmx.net

von Zottel - am 06.08.2001 07:15
könnte verschmutztes drosselklappenteil sein oder leuchtet die chekengineleuchte
auf dann könnte es auch das steuergerät sein.(schon oft gehabt)mfg dirk

von E30 CLUB - am 06.08.2001 14:28
Hallo,
danke fuer eure Hilfe. Ich hab neue Zuendkerzen reingemacht, auch keine Besserung. Hab dann gesehen, dass an der Drosselklappe ein Leerlaufeinstellschraube ist. Ich hab die Leerlaufdrehzahl ein wenig erhoeht, seit 2 Tagen lauft er ohne Probleme.
Obwohl ich ein Problem in der Elektrik vermute, bin ich mit diesen Ergebnis voerst zufrieden. Hab zur Zeit auch nicht die finanziellen Mittel. Wenn ich Zeit habe werde ich Drosselklappe reinigen und die Stomversorgung vom Leerlaufstellmotor ueberpruefen, ich werde euch auf jeden Fall weiter berichten.
Ich muss sagen der Galant ist trotz seines Alters, dass beste Auto das ich bis jetzt gefahren habe.
MfG Didi

von Didi - am 06.08.2001 20:35
Ich kann Dir nur völlig recht geben :D

Bin mit meinen 91er E33 auch mehr als zufrieden, alles technisch ohne Probleme und bereits mit 279.000 km aufm Tacho unterwegs. Dabei wurden bisher weder Kopfdichtung noch Automatik repariert. Laut Händler ist meine Maschine noch so in Form, daß er dem Wagen locker noch mal 200.000 km Laufleistung gibt. :D

Lange Rede - kurzer Sinn: Nix geht über Galant

Markus
www.mitsubishiclub.at.lv

von Mitsubishiclub Oberösterreich - am 07.08.2001 00:34
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.