Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Coltmania Forum
Beiträge im Thema:
7
Erster Beitrag:
vor 16 Jahren, 2 Monaten
Letzter Beitrag:
vor 16 Jahren, 2 Monaten
Beteiligte Autoren:
Samu, Harti, Sparkie, Stephan, nat, Matthi, erik

Instrumentenbeleuchtung

Startbeitrag von erik am 07.08.2001 21:58

Servas Leute,
Hab mir gerad den Tacho mit einer Plastikfolie hinterleg! Dummerweise hab ich die Nadeln runtergenommen, und jetzt passen die Einstellungen nimmer!
Wer kann mir sagen, wie man die wieder kalibriert! Oder was kann ich sonst noch machen?

Hoffe auf eure Hilfe
Erik

Antworten:

hi erik,
füll den tank voll, fahr den motor auf betriebstemperatur und steck die dinger entsprechend wieder rauf-beim tacho is ja net so schwer auf nullstellung zu kommen :p
hat ja vielleicht noch jemand a bessere idee--
ösische grüße, nat :-)

von nat - am 07.08.2001 22:09
nö, das is ne gute idee!

von Matthi - am 08.08.2001 10:49
Hi,
Was Nat geschrieben hat ist nicht ganz so easy, die Tacho-Nadel hat hinter dem Blatt ne Feder die auf Spannung steht,nimmst du den Zeiger ab,entspannst du die Feder.Am besten probierst du es mal beim Boschdienst auf nem Prüfstand.


Mfg Stephan

von Stephan - am 08.08.2001 14:43

gar nicht so schlimm!!!!

hi leute!

macht es euch doch nicht so schwer!!!!
ich hatte genau das selbe problem, mein tacho ging etwa eine woche nicht, bis...

du mußt einfach die durchsichtige blende ablassen, und den tacho auf die welle setzen (so das du die zeiger eben aufstecken kannst!)
dann schaltest du einfach die zündung ein, wartest einen moment (damit sich die feder ausrichten kann!)
nun kannst du die zeiger alle draufstecken:
der drehzahlmesser passt ja nur in einer stellung,
den tacho stellst du auf " 0 ",
die temperaturanzeige stellst du auch auf " 0 ",
und den tank machst du jenachdem, wie er gerade war...!

also dann viel spaß dabei !!! - viel glück

spark

von Sparkie - am 08.08.2001 17:15

Re: gar nicht so schlimm!!!!

jo, schön un gut, ich hab auch Folie hinterlegt, hab die Nadeln aba nich abgenommen, aba seit der ganze Geschichte funktioniert die Temperaturanzeige
nich mehr ! Was nu???

von Samu - am 10.08.2001 13:33

Re: gar nicht so schlimm!!!!

....nu steht wahrscheinlich der Bömmel (so'n Anschlag an dem Acrylglasteil) unten an dem Zeiger an der Folie an, oder der Zeiger ist zu weit nach unten gerutscht beim draufstecken.
Tschüß Harti

von Harti - am 10.08.2001 16:05
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.