Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Coltmania Forum
Beiträge im Thema:
7
Erster Beitrag:
vor 15 Jahren, 7 Monaten
Letzter Beitrag:
vor 15 Jahren, 7 Monaten
Beteiligte Autoren:
Maddiehn, Matthi, BLADE

Vielleicht ein Tip

Startbeitrag von BLADE am 08.08.2001 01:57

Hatte da letztens ein tierisches Problem, angefangen hat die Sache das mein COLT ab 4000 U/min Leistungsverlust hatte, geruckelt hat wie die Sau und der Motor bei voller Fahrt plötzlich ausging. Später hatte er dann noch Startprobleme und alles wurde immer schlimmer. War bei einigen Werkstätten und die hätten mir vom Benzinfilter über die Zündkerzen alles neu verkauft. Erst als ich einen wirklich fähigen Mechaniker erwischt habe hat er mir gesteckt das der Zündverteiler beim COLT CAO gern den Geist aufgibt und siehe da, er läuft wieder.
Kostenpunkt 950 DM ohne Einbau, aber der Schrottplatz tats auch.

Hab mir gedacht, wenn mal jemand ein ähnliches Problem hat hilft die Story vielleicht, ich stand ja auch erst mal da wie der Ochs vorm Berg.

Also machts gut, Gruß an alle die wissen was ein MITSUBISHI wert ist!!!!!!!

PS. geht besser als je zuvor.

Antworten:

Super!

Servus Blade!

Vielen Dank für den Super Tip!
Ich hab dieses Problem zur Zeit bei meinem CAO GTI.
Wenn ich in niedrigen Drehzahlen das Gaspedal voll durchdrück ruckelt der Motor wie Drecksau Harry und es kommt sogar bis zur Fehlzündung.
Jetz werd ich mir wahrscheinlich ne Menge Geld sparen, weil mir die Mechaniker bestimmt auch alles andrehen wollen.
Hast du deinen Zündverteiler vom Schrottplatz geholt?
Aus einem CAO? Da muss man aber schon Glück haben dass man einen am Schrottplatz findet, oder?

Danke nochmal für den Tip

Gruss

Maddiehn

von Maddiehn - am 08.08.2001 05:42

Re: Super!

Also beim CA0 GTi kanns schonmal kein Zündverteiler sein, da der garkeinen hat!
Aber es ist gut möglich, das die Zündkerzen kaputt sind, das könnte man mal probieren, es ist ja auch nicht allzuteuer! Das selbe Problem hatte mal der Lancer Kombi meiner Mutter, aber nachdem ich die Zündkerzen gewechselt habe, ging das teil wieder ab wie ein Zäpfchen! :D

MfG Matthi

von Matthi - am 08.08.2001 10:34

SCHEISSE

Ja wie?..... kein Zündverteilerchen?.... nicht mal ein kleiner?.....

S C H E I S S E!

von Maddiehn - am 08.08.2001 11:04

?

Kann es sein, dass des vielleicht an irgendeinem Kontakt oder sowas ähnlichem liegt?
Mir wollt schonmal einer was in die Richtung erzählen.

von Maddiehn - am 08.08.2001 11:05

Re: ?

Kann sein muß aber nicht! Der Colt CA0 GTi hat eine Vollelektronische zündanlage, sprich er hat 2 doppelfunkenzünspulen, also eine Zündspule ist für die Zylinder 1 und 4 und die andere für die Zylinder 2 und 3!
Das heißt soviel, wenn angenaommen die zündkerze vom ersten Zylinder ne macke hat, geht die vom 4ten Zylinder auch nicht mehr richtig, das kannste dir vorstellen wie ne Weihnachtsbaumbeleuchtung, denn eine Lampe kaputt, dann alle lampen aus!

MfG Matthi

von Matthi - am 08.08.2001 11:28

Re: SCHEISSE

Ja stimmt, der CAO GTI hat nen ganz anderen Motor drinnen,der Tip is also nur für CAO 113 PS interessant. Wünsch es keinem, aber falls doch mal so was auftritt, vielleicht hilfts doch.

von BLADE - am 08.08.2001 12:18
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.