Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Coltmania Forum
Beiträge im Thema:
10
Erster Beitrag:
vor 16 Jahren, 8 Monaten
Letzter Beitrag:
vor 16 Jahren, 7 Monaten
Beteiligte Autoren:
Sascha1, g_jay81, Chaos C60, PeeR, Markus, Matthi, Mad Max

CD WECHSLER

Startbeitrag von Mad Max am 23.10.2001 23:39

Moin Leutz.

Hab nen KENWOOD Radio + 6 fach CD Wechsler drinnen. Nu mein Problem: neuerdingens springt der Cd Player wie die Sau. Vorher musste schon der ganze Rahmen zucken, bevor was passierte, aber nu schon bei kleineren Schlaglöchern.
Kann das sein, das das gute Stück (2 JAhre alt) nu die Hufe hochreisst? Was sind so eure Erfahrungen? Kann und will mir keinen neuen Wechsler kaufen müssen.

Antworten:

Also ich habe einen Blaupunkt Radio und einen 10 fach Wechsler und habe keine Probleme!
Das was ich denken könnte was dein Wechsler hat ist das die Feder die die Stösse abfangen soll gerissen oder abgegangen ist!
Aber bei diesem Problem kann ich dir nicht helfen!

Gruß Markus!:-)

von Markus - am 24.10.2001 05:45
meld dich einfach mal direkt bei kenwood und schilder den das problem,könnte echt sein,das die feder gebrochen ist.und wenn,dann schick den wechsler auch selber ein,damit du nicht wochenlang drauf warten mußt!!! (passiert meistens bei händlern!!!)

von g_jay81 - am 24.10.2001 07:15
Ich denk mal die haben so wie die Diskmans nen ESP drin das da evtl. was sein kann

von Chaos C60 - am 24.10.2001 16:08
E-Electronic
S-Shock
P-Protection

nur als ergänzung

von Chaos C60 - am 24.10.2001 16:09
Nein esp ham die nich, aber ich habe das selbe Problem mit meinem kdc-c712-10fachwechsler von kenwood, das problem ist das erste mal aufgetreten nach einen halben jahr, das war er noch Garantie, dann hat der 2 jahre gehalten und jetzt ist das schonwieder, ich habe aber auch schon rausgedunden was das Problem ist, undzwar ist die Ganze Lasereinheit auf so einem Plasterahmen, wo auch die Spindelwelle drinne gelagert ist, und die schlägt in dem plastegelumpe aus und klappert hin und her, mein wechsler findet ja nichtmalmehr die einzelnen Titel und spielt mir ständig T00 ab!
Ich habe mir jetzt bei e-bay einen neuen ersteigert, was solls, ich will auch mal wieder cd´s im Auto hören!

Gruß Matthias

PS.: der Wechsler, passt prima unter den Beifahrersitz beim CA0 GTi

von Matthi - am 24.10.2001 20:30
Hey was soll das heißen, bei uns dauert das net lange, seidenn es liegt an der Firma selbst, aber wenn du das direkt zu Kenwood schicken kannst, mach das da du den Vorteil hast das es auch wieder direkt zu dir geschickt wird und du nicht erst im Geschäft abhohlen musst. Heutzutage halten die Teile auch net so lange, obwohl 2 Jahre schon etwas früh ist, aber ich denke das es bei dir vielleicht genauso ist wie bei Matthi. Wäre natürlich auch noch ne möglichkeit zu prüfen ob die Einstellung für den Winkel stimmt, da die das normal auch ne ganze Zeit mitmachen und dann irgendwann springen, wenn du die dann richtig einstellst laufen sie wieder, hab ich schon oft genug gesehen, aber ich denke mal so schlau warst schon beim Einbau.


Gruß Sascha

von Sascha1 - am 24.10.2001 20:44
@ sascha
sorry,falls ich dich beleidigt haben sollte.aber die probleme gibt es heufig bei media markt und co.

von g_jay81 - am 25.10.2001 09:11
leider taucht dieses problem immer nach einer weile auf. ich habe jetzt einen wechsler im din-einschub. dort sind die vibrationen am geringsten. mel sehen wie lange der hält... ;o)

grüzi, peer.

von PeeR - am 25.10.2001 10:54
Nö, nich so schlimm gibt ja auch genug andere Kasper, sehe das ganze aber eher locker :-)


Gruß Sascha

von Sascha1 - am 28.10.2001 13:29
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.