Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Coltmania Forum
Beiträge im Thema:
6
Erster Beitrag:
vor 15 Jahren, 12 Monaten
Letzter Beitrag:
vor 15 Jahren, 12 Monaten
Beteiligte Autoren:
THe OReos, ChaosC60, Matthi, rübe

STARTER LÄUFT NICH!

Startbeitrag von THe OReos am 24.12.2001 16:33

ich hab ein riesen problem:
mein starter springt nich an! der wagen gibt sich mühe, aber der starter dreht den motor nich an! bleibt lediglich bei einem surren und einem kurzen ruckeln des starters! am donnerstag will ich in die schweiz, was kann ich machen? soll ich einen reisefön mitnehmen oder gibts irgendein spray, dass ich auf den starter sprühen kann? der wagen is gebraucht gekauft und hat vom händler noch garantie, soll ich den lieber gleich mal in der werkstatt abliefern? die batterie isses sicher nich, die is ratze voll! is beim motor evtl. irgendwas vereist, dass es nich der starter sondern irgend so ne dämliche welle is? :hot:
thx noch an ball! er is nachm dritten mal 40 meter anschieben angesprungen! ((sch"!§ arbeit wenns glatt is, den wagen immer wieder den berg hoch zu schieben!!!!!!! :mad:
bitte helft mir, sonst raste ich aus!
Merry X-mas!

OReos

Antworten:

es kann nur 2 Ursachen sein
1. Batterie is leer
2. Starter is hin
versuchs mal mit drauf klopfen auf den Starter beim Starten

von ChaosC60 - am 24.12.2001 21:24
Nabend

Holla ab in die Werkstadt das geht bestimmt noch auf Garantie
so wie du das beschreibst spurt (rastet) dein Starter nicht ein und dreht praktisch
ohne Kontakt zur Schwungscheibe und dein Motor wird nich gedreht. Daher hörst du nur ein surren.

von rübe - am 24.12.2001 21:28
der starter dreht sich erst gar nich richtig, is nur ein verrecker jedesmal! ich werd dem von der werkstatt schon die ohren lang ziehen! mir noch erzählen, das kühlerwasser geht bist -30° und bei -5° gibt der starter auf! toll!!! :mad:
*ARGH*
wie soll ich denn beim starten auf den starter klopfen??? entweder ich klopf drauf und starte dann oder umgekehrt, aba ich kann doch nich beides gleichzeitig machen! :)
cu und gute n8!

OReos

PS: thx für die antworten bis jez!!!!!!! :spos:

von THe OReos - am 24.12.2001 23:04
erst draufklopfen! dann starten!
wenn der sich nur gequält dreht ist der magnetschalter bestimmt hinüber, und wenn der voll dreht und der motor dreht sich nicht ist warscheinlich der Freilauf bzw das ritzel hinüber, aber wenn du eh noch garantie hast würde ich mir keine gedanken machen, geh in die werkstatt und lass es machen, den anlasser wechseln dauert ne halbe stunde, vorrausgesetzt die haben einen da!

MfG Matthi

von Matthi - am 25.12.2001 00:01
dann musst dir halt jemanden suchen der dir Hilft :D

von ChaosC60 - am 25.12.2001 09:25
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.