Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
1 - 2 - 3 - du bist dabei
Beiträge im Thema:
8
Erster Beitrag:
vor 15 Jahren, 7 Monaten
Letzter Beitrag:
vor 15 Jahren, 7 Monaten
Beteiligte Autoren:
Zusel, Ulrikki, lennie

Wo ist eigentlich

Startbeitrag von Ulrikki am 13.12.2002 11:17

..der Newsticker hin?

Antworten:

den hab ich ...

vor einger zeit rausgenommen.

da gingen die seiten nicht mehr auf, der hat alles blockiert.
(hatte auf anderen boards nachgeschaut, die hatten das gleiche problem)

aber ich werde später versuchen, ihn wieder reinzusetzen und schauen, ob's jetzt funktioniert.



von Zusel - am 13.12.2002 13:13

so, jetzt funzts

wieder :D



von Zusel - am 13.12.2002 15:23

Hm....

..bei mir funzt er aber nicht!



von Ulrikki - am 13.12.2002 20:48

echt nicht ???

hm .. bei mir funzt er einwandfrei.



von Zusel - am 14.12.2002 07:45

Schön,

..bei mir leider nicht! Auch heute nicht! Naja, soooo wichtig isses dann doch nicht!



von Ulrikki - am 14.12.2002 09:28

Re: Schön,

versteht ich nicht.
bei mäx isser auch zu sehen.



von Zusel - am 14.12.2002 09:45

Bei mir auch!

Uli - lösch doch mal Deine Temp. Inet-Files - vielleicht funzts dann.

von lennie - am 16.12.2002 11:01
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.