Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
13
Erster Beitrag:
vor 4 Jahren, 4 Monaten
Letzter Beitrag:
vor 4 Jahren, 4 Monaten
Beteiligte Autoren:
ardey.fm, Toto_Pfalz, Max1, HansEberhardt, Schwabinger, Optimierer, Zwölf, UKW vs. DAB+, CBS, hetietz, Marcus.

TV Duell auf Das Erste via DVB-T Ton ist nicht syncron!

Startbeitrag von Toto_Pfalz am 01.09.2013 19:08

Fällt mir gerade auf, dass der Ton ein paar Millisekunden früher kommt als das Bild dazu.

Antworten:

So ein mist, den ARD Multiplex (50KW) bekomme ich dank Zimmerantenne nicht. Aber der ZDF Multiplex (20KW) vom gleichen Sender geht einwantfrei. Warum weiss ich nicht:confused:

von UKW vs. DAB+ - am 01.09.2013 19:15
Kann ich nicht bestätigen. Sieht recht synchron aus.

von CBS - am 01.09.2013 19:48
Ich kann hier im Empfangsbereich des Senders Leipzig keine Mängel feststellen.

von hetietz - am 01.09.2013 20:00
Ist mir auch aufgefallen, sowohl beim Ersten als auch beim ZDF (DVB/T). Am PC mit DVB/T-Karte genauso. Muss natürlich wieder vorkommen, während ich einen neuen Fernseher teste, dachte schon, das Ding hat nen Hau :rolleyes: Ansonsten, watt'n Schnarchduell...

von ardey.fm - am 01.09.2013 20:02
Hab das Duell auch im Ersten (BR-Version) verfolgt und konnte keinen Unterschied feststellen; auch meinen Mitsehern ist nichts aufgefallen. Vielleicht ein regionales Problem.

von Zwölf - am 01.09.2013 22:53
Da jede LRA ihren eigenen ARD Mux macht, muss man die verschiedenen Muxe betrachten

von Marcus. - am 01.09.2013 23:27
Ich empfange Das Erste primär via Minden K26, da war gestern abend kein Versatz auffällig.

von Optimierer - am 02.09.2013 09:17
In Kōln ist mir nichts aufgefallen. Vielleicht war ich auch vor lauter "Spannung"eingenickt...

von Max1 - am 02.09.2013 11:15
Ein Bekannter im Allgäu meint, im Ersten (HD) via Kabel wären Bild und Ton ebenfalls nicht synchron gewesen.

von ardey.fm - am 02.09.2013 16:45
Bei mir war es Das Erste vom SWR. Ich hatte den Eindruck , dass der Versatz bei Steinbrück ein paar Millisekunden stärker auffiel als wie wenn Merkel sprach. Komisch.

von Toto_Pfalz - am 02.09.2013 18:14
Zitat
Toto_Pfalz
Bei mir war es Das Erste vom SWR. Ich hatte den Eindruck , dass der Versatz bei Steinbrück ein paar Millisekunden stärker auffiel als wie wenn Merkel sprach. Komisch.

oder Absicht: man muß ja hören, wer vorne ist. :joke:

von HansEberhardt - am 02.09.2013 22:17
MIr ist auch ein eleichte Verzögerung bei ARD (DVB-T, Sender MUC Oly) aufgefallen. ZDF habe ich nicht getestet.
Bei Pro7 (ebenfalls MUC) ist mir ein Signalpegelabbruch mehrfach aufgefallen (Klötzchenbildung, Bild weg). Signalstärke sollte -wenn ich bei den Unterbrechungen da herumgeschaltet habe, aber bei 90 % gewesen sein.
Ist das noch jemand aufgefallen?

von Schwabinger - am 03.09.2013 17:21
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.