Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
3
Erster Beitrag:
vor 14 Jahren, 2 Monaten
Letzter Beitrag:
vor 14 Jahren, 2 Monaten
Beteiligte Autoren:
PeterSchwarz, dxbjd

Neuer Sender aus Belgien auf 102.9

Startbeitrag von PeterSchwarz am 05.06.2004 23:09

Auf 102.9 hatte ich in den letzten beiden Tagen einen neuen Sender auf der Frequenz 102.9 entdeckt: RDS: ANT_1___, PI vergessen zu notieren (shit) und es gab zwei AFs, ich glaube eine davon war 104.5...jetzt empfange ich ihn leider grade nicht mehr. Zuerst lief nonstop Instrumental-Musik (ich glaub Tubular Bells von Mike Oldfield, wenn mich nicht alles täuscht), danach gemischte Popmusik/Oldies, aber nie eine Ansage oder Jingle.
Laut Liste handelt es sich hierbei um den Sender "Antwerpen 1" vom Standort Schoten mit 50,119kW!!!

Empfang schwankte zw. O=4 mit RDS (morgens) und O=2 am späten Nachmittag.
Momentan krieg ich gar nix mehr. Entweder Bedingungen so schlecht geworden (89.0 vom selben Standort geht aber noch, wenn auch recht schwach) oder wieder abgeschaltet.


unter www.antwerpen1.be gibt es leider auch noch nicht viele Infos! Allerdings wird darauf hingewiesen, daß momentar die "zendapparatuur" getestet wird.
Um Empfangsberichte wird gebeten! Also nur zu, wer den Sender die Tage mal reinbekommt, sollte schreiben!

Antworten:

Ja, das stimmt genau, Peter.

Habe Antwerpen 1 auch meist Morgens hier bekommen so mit 0=3 und PI Code: 6508. Hier ist 100 KHz daneben auf 102.8 Wesel-Büderich eben stark, das verhindert meist dass der volle PS Code dann erscheint.

Signal war hier etwa verleichbar mit dem von Sint Pieters Leuuw auf 103.1 wo Q-Music sendet. Etwa 40-50 dB Morgens um 6 h.

Tagsüber geht das Signal wie auch bei Dir beschieben dann zurück so auf 15-20 dB.



von dxbjd - am 05.06.2004 23:22
Der "Schwund" ist eigentlich hier typisch für die Stationen St. Pieters und Schoten und im Sommer eigentlich jeden Tag zu beobachten!
Mit Lopik sieht es ähnlich aus, wenn auch auf etwas "niedrigerem" Pegelniveau.
Momentan scheint aber wirklich abgeschaltet worden zu sein!

von PeterSchwarz - am 05.06.2004 23:25
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.