Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
13
Erster Beitrag:
vor 1 Jahr, 1 Monat
Letzter Beitrag:
vor 1 Jahr, 1 Monat
Beteiligte Autoren:
DLR-Fan Sachsen-Anhalt, Spacelab, Wolfgang R, Jens1978, Rheinländer, Nordi

ZDF-HD Transponder via 19,2E offline?

Startbeitrag von DLR-Fan Sachsen-Anhalt am 05.10.2016 05:48

ZDF-HD Transponder vie 19,2E offline?

SD ist io.

Antworten:

Schaue jetzt zdf neo hd. Alles in Ordnung.

von Nordi - am 05.10.2016 06:22
Dann gehts wohl jetzt wieder um 6 bis halb 7 ging da nichts. Jetzt kann ich das nicht mehr kontrollieren.

von DLR-Fan Sachsen-Anhalt - am 05.10.2016 06:25
Doch auch dann ging alles ganz normal, ich hab selbst das Moma angeschaut

von Rheinländer - am 05.10.2016 07:12
Hoffentlich ist nicht mein Multischalter kaputt, ARD HD ging aber, ist die selbe Ebene (LH) nur 132MHz tiefer, an 2 Empfangsstellen kontrolliert. Werde das heute Abend untersuchen.

von DLR-Fan Sachsen-Anhalt - am 05.10.2016 07:51
Jetzt wo es draußen wieder knackig kalt wird beginnen einige LNBs munter zu driften. So stark, dass die AFC des Tuners teilweise nicht mehr fängt.

Besonders Sagem und Philips Dbox2 waren damals(tm) sehr berüchtigt dafür, mit billigen LNBs solche Probleme zu haben.

Tausch gegen ALPS-Markenware beseitigte das Problem.

Sonst die üblichen Verdächtigen:
- Kabel / F-Stecker auf Korrosion (=hohe Übergangswiderstände bis gar nix mehr) kontrollieren
- Bei Aufschraubsteckern präventiv Kabel neu absetzen und F-Kompressionsstecker montieren
- Gerade bei H-Transpondern: Schaltschwelle reicht nicht mehr für 18V aus (schlechter Kontakt zur Schirmung durch schlecht montierte Stecker/Dosen)
- Bei Diseqc-Lösungen führen billige Schalter in Kombination mit Mehrteilnehmer-LNBs / an Multischaltern oftmals zu Übersprechen von den anderen Positionen => Markenware von Spaun beseitigt das Problem
- Vagabundierende Ströme in nicht korrekt in den Potentialausgleich eingebundenen Empfangsanlagen können die 22kHz-Schwelle auslösen, mit dem Resultat dass keine Low-Band Transponder empfangen werden können => Nicht erdungspflichtige Anlage in den Potentialausgleich einbeziehen bzw. PA am geerdeten Masten durchführen

Viel Spaß beim Suchen!

Wolfgang

von Wolfgang R - am 05.10.2016 08:19
Ich habe zwar kein ZDF HD geschaut aber den DLF gehört und da gab es heftige Quietschgeräusche und Aussetzer. Dabei liegt der DLF doch meines Wissens gar nicht auf dem ZDF HD, sondern auf dem normalen ZDF Transponder.

von Spacelab - am 05.10.2016 08:24
Wenn nur ein einziger Transponder nicht geht ist es trotzdem komisch, eventuell war da was heute früh, es waren erstaunlich viele Störungsmeldungen registriert. Heute Abend weiß ich es genau, das LNB ist ein Inverto Quatro und hatte letzten Winter keine merkbare Frequenzdrift, die außerhalb des Fangbereiches der Receiver waren, heute früh waren 4 Grad plus.

http://allestörungen.de/stoerung/zdf

von DLR-Fan Sachsen-Anhalt - am 05.10.2016 08:26
Inverto sollte keine merklichen Drift-Probleme haben.

Nebel beim Uplink in Mainz? Wer schickt das HD-Signal hoch? Macht das auch das ZDF selbst?

Wolfgang

von Wolfgang R - am 05.10.2016 08:37
Vermutlich geringerer Pegel beim Satelliten, sowas wie Nebel könnte gut sein. Deswegen haben diejenigen, die sowieso einen recht guten C/N Wert haben nur einen geringeren Wert. Bei denen, wo er etwas kritischer ist, fällt dann das Signal dann aus. Bei mir gegen 6:30 war ein einwandfreies Signal da. Hab aber normalerweise auch ca. 14dB C/N. DLR-Fan, was ist dein C/N-Wert üblicherweise? 60er, 80er Antenne?

von Jens1978 - am 05.10.2016 09:22
Zitat

Deswegen haben diejenigen, die sowieso einen recht guten C/N Wert haben nur einen geringeren Wert. Bei denen, wo er etwas kritischer ist, fällt dann das Signal dann aus.

Das ist gut möglich. Bei mir werkelt ein schon ur alter Sharp LNB auf dem Dach.

Ganz ausgefallen war bei mir das ZDF Signal nicht. Auf dem ZDF SD Transponder quietschte der DLF und der ZDF HD Transponder hatte nur selten mal eine Bildstörung meinte mein Vater gerade der jeden morgen das MoMa schaut.

von Spacelab - am 05.10.2016 09:35
Meine Hausanlage hat 80er Antenne von Gibertini, Linuxreceiver zeigte gestern Abend 16,2db beim ZDF HD an, 17dB bei ARD HD, Multischalter von Spaun.
Ich glaube nicht dass ich zu schwaches Signal habe, die Schüssel ist genaustens mit Androidapp ausgerichtet, auf dem Dach, die schwächsten Transponder haben etwa 15dB.

von DLR-Fan Sachsen-Anhalt - am 05.10.2016 10:57
Meine Anlage ist i.O, es geht jetzt wieder mit vollem Signal, ZDF HD, es war wohl von etwa 6 Uhr bis etwa halb 7, SD hatte funktioniert und war kein Ausfall.

von DLR-Fan Sachsen-Anhalt - am 05.10.2016 15:32
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.