Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
3
Erster Beitrag:
vor 11 Jahren, 9 Monaten
Letzter Beitrag:
vor 11 Jahren, 9 Monaten
Beteiligte Autoren:
Gelöschter Benutzer, w_weinmann

leicht OT: ständig Ausfälle bei Deluxe Music...

Startbeitrag von Gelöschter Benutzer am 14.01.2006 09:11

seit gestern gibts dauernd Probleme bei Deluxe. teilweise gibts kein Video (=Schwarzbild nur mit Senderlogo aber ohne Clip!) aber der Ton läuft normal weiter. oder , manchmal blubbert und ruckelt der Sound auch aber das Video läuft normal...sehr merkwürdig das ganze

Antworten:

Die sind doch aus Ludwigsburg?
Haben die irgendetwas mit dem ex.BTV am Hut?

von w_weinmann - am 14.01.2006 20:06
das ganze gehört einer DELUXE TELEVISION oder so, was irgendwie mit Premiere zu tun haben muss... auf jeden Fall gibts noch ein Radio DELUXE in München was mit DELUXE Music eng zusammenhängt (gleicher Veranstalter, gleiches Logo, Werbung fürs Radio auf demTV Sender usw.)

und Premiere (ex Kirch) ist ja auch München...

wenn man auf die Website geht gibts auch noch ein Deluxe in den USA, man muss am Anfang zwischen Europa und USA auswählen

von Gelöschter Benutzer - am 14.01.2006 20:11
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.