Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
16
Erster Beitrag:
vor 11 Jahren, 8 Monaten
Letzter Beitrag:
vor 11 Jahren, 8 Monaten
Beteiligte Autoren:
DX OberTShausen, Robert S., Gelöschter Benutzer, brockenfan, mobi, whippet, TheSpirit, Bastian Karl, ANDREAS R-|-DJ

Antenne Bayern 101,9(Rhön) schonwieder Soundprobleme

Startbeitrag von DX OberTShausen am 20.02.2006 13:43

Seit letzter Woche gibt es bei der 101,9 aus der Rhön Soundprobleme. Dies ist öfters der Fall. Wann kriegen die das mal in den Griff? Weiß vielleicht jemand, was da kaputt ist?

Antworten:

wie definierst du denn soundprobleme? dumpf? blubbert es? oder sonstiges?

von TheSpirit - am 20.02.2006 13:49
Hallo fberndt ruf doch mal bei Antenne Bayern an weggen deinem problem.

von Bastian Karl - am 20.02.2006 14:00
Also ich kann davon nix merken,die 101,9 kommt bei mir so gut rein wie immer.

von Robert S. - am 20.02.2006 16:58
Vom Empfang hat sich auch nichts geändert, nur der Sound ist total mieß!

Keine Tiefen, fast nur Mitten und klirrende Höhen!

Besonders toll ist das Umschalten zwischen Pfaffenberg und Rhön:(

von whippet - am 20.02.2006 17:36
Zitat
whippet
Vom Empfang hat sich auch nichts geändert, nur der Sound ist total mieß!

Keine Tiefen, fast nur Mitten und klirrende Höhen!

Besonders toll ist das Umschalten zwischen Pfaffenberg und Rhön:(


Genau so ist es.

von DX OberTShausen - am 20.02.2006 18:01
ist mir die letzten Tage auch schon aufgefallen. Der Klang auf der 101.9 ist zu dünnund zu hell. Die anderen hier empfangbaren Frequenzen (101.1, 103.2 und 103.8) klingen besser.

von ANDREAS R-|-DJ - am 20.02.2006 19:15
die 101,9 klingt Stereo total komisch, mono ists aber ok
wobei die meisten Küchenbrühwürfel sind nur eh nur mono Kisten :rp:

von mobi - am 20.02.2006 22:03
wie wärs denn einfach mal, den Sender zu kontaktieren ? so hat auch keiner was davon

von Gelöschter Benutzer - am 20.02.2006 22:17
Ich hab heut früh auf der Heimfahrt auch mal Antenne Bayern gehört,das RDS wechsellt munter von 101,9 auf 103,2 und zurück,da ist mir das ganze auch aufgefallen,wärend die 103,2 richtig satt und ordentlich klang war die 101,9 eher hochtönig und irgendwie fehltn da die Tiefen.

von Robert S. - am 21.02.2006 18:42
Zitat

Ohne die 101,9 vom Heidelstein (wg. Barsinghausen / ffn) hören zu können
Dann kannste ja mal hier nach Seesen kommen. Beim Hallenbad geht die 101,9 trotz ffn und das mit dem "normalen" Sangean ohne Yagi etc. und selbstverständlich auch ständig [tm]

von brockenfan - am 21.02.2006 19:30
Hab mal nachgefragt. Es ist ein Problem der Telekom, das schon längst behoben sein müsste. "Das Problem liegt vermutlich in einer (neuen !) Vorstufe des Senders", so der Antenne Bayern-Techniker.

von DX OberTShausen - am 22.02.2006 17:26
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.