Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
13
Erster Beitrag:
vor 10 Jahren, 11 Monaten
Letzter Beitrag:
vor 10 Jahren, 11 Monaten
Beteiligte Autoren:
WiehengeBIERge, ardey.fm, Kroes, PeterSchwarz, FM100, Terranus, Jassy, Sebastian Dohrmann

DVB-T NRW: extreme Ruckler beim Ersten

Startbeitrag von Kroes am 03.12.2006 11:19

Gerade beim Wintersport (laut meinen Eltern aber auch schon gestern Abend bei der Volksmusiksendung) habe ich beim Ersten via DVB-T in NRW extreme Ruckler bemerkt. Schlechter Empfang kann es eigentlich nicht sein, da Phoenix, arte und EinsFestival gut funktionieren und die Signalqualität beim Maximum liegt. Auch ein Zuführungsfehler vom Austragungsort nach Deutschland kann ausgeschlossen werden, da K9 Langenberg ohne Ruckler läuft. Hat man da aber irgendwas an den Parametern geändert, so dass der Digipal2 sich dran verschluckt oder ist der Encoder beim WDR für Das Erste gestört?

Antworten:

Hier in NDS ist das ARD normal!

von Jassy - am 03.12.2006 11:22
Über OWL (hier im speziellen natürlich Jakobsberg) auch alles OK.
Ich hab jetzt übrigens auch einen Digipal2, auch wenn ich DVB-T eigentlich nicht mag ;-) - mal sehen, ob mir damit jetzt mal endlich Fernempfänge gelingen ...

OT:
Auf der ARD gabs gestern (ausnahmsweise mal :D ;-) :rolleyes: - sucht euch den passenden Smiley aus) überhaupt keine Volksmusiksendung - oder ist Kim Wilde usw. Volksmusik :D ;-)?

von WiehengeBIERge - am 03.12.2006 11:45
Ist mir gestern beim weißen Hai auch aufgefallen, inklusiv starker Klötzchenbildung. Nach Neustart des Digipal2 wurde es aber etwas besser.

von ardey.fm - am 03.12.2006 11:50
@Sebastian: Also meine Fernsehzeitung sagt da "Das Adventsfest der Volksmusik"!?

@Terrestrix: Aber ganz weg ist es noch nicht, oder? Bleibt aber immer noch die Frage, ob der Digipal2 da mit irgendwas nicht zurechtkommt oder wirklich beim WDR was schiefläuft.

von Kroes - am 03.12.2006 12:11
Gerade ruckelt es in der Tat extrem, schlimmer als gestern. Empfangsmäßig bei mir auch alles im grünen Bereich: Stärke konstant 50, Qualität 100. Aber solche Effekte konnte ich in der Vergangenheit schon öfters beobachten, zuletzt im ZDF-Bouquet. Bei Phoenix leierte mal wochenlang der Ton…

Die Sendung gestern war übrigens eine Sonderausgabe von „Am laufenden Band“ und an Peinlichkeit jeder Volksmusiksendung ebenbürtig


von ardey.fm - am 03.12.2006 12:27
Zum Thema:
Das Erste über DVB-T aus OWL läuft hier die ganze Zeit ohne jegliche Ruckler, über die diversen NDS-Sender auch.

OT:
Deine Fernsehzeitung ist wohl etwas zu früh erschienen - gestern lief am laufenden Band - " Reloaded". Das wurde wohl erst kurzfristig umgepant...

Auch wenn es keine Volksmusiksendung war, kam es aber vielleicht für viele so rüber, dank des schleimigen Moderators (Silbereisen, der wohl auch immer die Volksmusiksendungen macht) ;-).
Aber an sich war das keine schlechte Idee, nur der Moderator passt so gar nicht dazu und darum ist es so lächerlich geworden ...
Mit Carrell hatte das nicht mehr viel zu tun, das HÄTTE man aber sicher deutlcih besser machen können...
Aber immerhin war es wenigstens mal eine Sendung mit richtigen Kulissen, sowas gibts ja schon lange nicht mehr.

Ich habs zwar nicht richtig gesehen, weils eher zufällig im Hintergrund lief, aber eine Volksmusiksendung war es definitv nicht - sonst hätte ich nämlich garantiert abgeschaltet ;-).

von WiehengeBIERge - am 03.12.2006 12:27
Liegt definitiv am WDR dann - hier in Bayern ist ARD per DVB-T einwandfrei. Das Bild ist sogar während des Sports recht gut, da die Rate immer um die 4Mbit/s rum liegt, der BR hat da offenbar bessere Encoder verbaut, das Bild ist besser als bei DVB-T Start 2005.

@Kroes: da kam gestern aber "Am laufenden Band" als Sondersendung in Erinnerung an Carrell...

von Terranus - am 03.12.2006 12:35
Aber mal eine Frage: Wie soll es am WDR liegen, wenn es diese Probleme hier (auch WDR) definitv nicht gibt?

von WiehengeBIERge - am 03.12.2006 12:36
Also hier läufts auch problemlos.

von Sebastian Dohrmann - am 03.12.2006 12:41
Soo, hier in DO läuft das Erste derweil wieder flüssig.

von ardey.fm - am 03.12.2006 17:13
Ich wollte eigentlich schon einmal längst was in den Thread "Bitraten bei DVB-T" hereinschreiben:
Wir hatten letzte Woche im Rheinland via DVB-T bei ARD einen Totalausfall:
Schwarzes Bild ohne Ton bei ARD um 21 Uhr!

Hat das was damit zu tun, dass die Bitraten in der letzten Zeit stark "dynamisiert" wurden und die Receiver das nicht schaffen?????
Oder handelt es sich bei DVB-T um eine völlig unausgereifte Technik???



von FM100 - am 03.12.2006 22:45
Da sieht man mal wieder, welche Fortschritte dieses Klötzchen-TV tatsächlich bringt!


von PeterSchwarz - am 04.12.2006 10:29
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.