Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
11
Erster Beitrag:
vor 10 Jahren, 11 Monaten
Letzter Beitrag:
vor 10 Jahren, 11 Monaten
Beteiligte Autoren:
dxbruelhart, Nohab, Ingo-GL, FM100, Felix 99, RudiP, Hallenser, -Ole-, Natrium, _Christoph

Störungen im UKW-Band durch E-Plus Handymast?

Startbeitrag von _Christoph am 08.12.2006 20:50

Hallo,

seit geraumer Zeit leide ich (MHM konnte sich schon ein Bild davon machen) unter recht starken Störungen im UKW-Bereich, die sich durch einen sehr hohen Störpegel (wie weißes Rauschen, also keine gepulsten Signale) über das ganze Band bemerkbar machen.

Jetzt habe ich gestern erfahren, daß der E-Plus Handymast, der in 100m Luftlinie von meinem Haus aufgestellt und vor einigen Monaten in Betrieb genommen wurde, außergewöhnlich stark strahlt (nach Messungen müßte bei mir vor dem Haus mit einem Wert von ca. -10dBm ankommen (ungefähr das zehntausendfache, was zum Handyempfang nötig wäre), und im Hausinneren auch noch mit >-30dBm.

Kann es sein, daß der hohe Störpegel durch die E-Plus-Sendeanlage kommt, oder kann er beispielsweise durch eine oder mehrere der mindestens 7 WLAN-Stationen in der Nachbarschaft verursacht sein, oder vielleicht durch etwas ganz anderes?

Ciao
Christoph

Antworten:

Also Störungen durch einen Handymasten halte ich für ausgeschlossen,denn wenn ich bei mir aus dem Fenster schaue sehe ich Empfangsanlagen für 8 Mobilfunknetze (4 GSM & 4 UMTS). Und die von dir beschriebenen Störungen kann ich nicht bestätigen !

von Hallenser - am 08.12.2006 21:18
-10 dBm outdoor?! Wie hast du das denn gemessen? Welche Abstände gibts denn lt. BNetzA für den Standort?

von -Ole- - am 08.12.2006 21:49
Ich würde versuchen, mich mit einem portablen Radio von diesem Sendemast immer weiter zu entfernen. Und zwar bis dorthin, wo das Rauschen gerade noch zu hören ist. Dann könnte man eventuell einen Peilversuch machen. Durch Kreuzpeilung müsste dann, zumindest theoretisch, die Störquelle auszumachen sein.

von Natrium - am 08.12.2006 21:50
Wäre das nicht ein Fall, wo die Regulierungsbehörde kostenlos bzw. kostenpflichtig für den Verursacher tätig wird?

von RudiP - am 08.12.2006 22:25
Also Störungen halte auch ich für Ausgeschlossen- Hab meinen Arbeisraum inner Uni ( quasi Büro ) direkt unter E-Plus Sendeanlagen - brauch nur ausser Tür raus in den mini Innenhof und hab dann die Antenne genau über mir in 6m Höhe und keinerlei Störungen.

von Felix 99 - am 09.12.2006 00:11
Wenn Du ein solch extrem starkes Signal von diesem E-Plus-Sendemast bei Dir hast, halte ich Störungen von den GSM- und/oder UMTS-Signalen doch für gut möglich.
Treten diese Störungen bei allen Empfängern auf (also auch im Autoradio), oder nur bei den "portablen"? Was sendet denn allenfalls sonst noch von diesem E-Plus Masten? GSM und UMTS, und noch mögliche andere Dienste?

von dxbruelhart - am 09.12.2006 07:39
Ich bin jetzt auch ein Fonero und musste leider feststellen, dass der Router von Fon bzw. dessen Netzteil stark stört im UKW-Band im Umkreis von etlichen Metern. In Deiner Umgebung gibts gemäss maps.fon.com allerdings keine Foneros, aber vielleicht wird irgendwo bei einem Nachbarn ein solch stark störendes Netzteil eingesetzt?

von dxbruelhart - am 12.12.2006 12:36

möchte ich mal wieder in Erinnerung bringen.
Im UKW-Bereich sind diese Klappferrite recht wirksam.
Ebay ist oft eine billige Quelle für diese Teile, z.B. hier:
http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=190061509330



von Nohab - am 12.12.2006 22:07
Störungen von (billigen) Netzteilen und (billigen) LAN-Switches erlebte ich bisher immer als beim Verändern der Empfangsfrequenz an- und abschwellendes Signal im UKW-Bereich oder auch in anderen Frequenzbereichen. Man bemerkt also ausgeprägte Spektrallinien. Christoph sagt jedoch: "Weißes Rauschen". Gibt es bei Christophs Empfänger vielleicht doch eine Übersteuerung des Eingangsteils durch Außerbandsignale?

von Ingo-GL - am 13.12.2006 09:37
Also ich meine schon einmal extreme Störungen durch einen Handymast wahrgenommen zu haben! Störungen durch Kabel können es eigentlich nicht gewesen sein.
Keine Ahnung was da damals für Netze drauf waren?

Ich bin vor eingen Jahren mit dem Auto an diesem Handymast vorbei und der eingestellte Sender im Radio war plötzlich weg!
Habe das dann durch hin und herfahren vor Ort noch kontrolliert!
Der Sender oder die Sender war(en) wohl defekt und hatte(n) offenbar tierische Streuungen, da das Band im UKW-Bereich des Autoradios an verschiedenen Stellen gestört war!
Der ganze Spass hielt einige Tage an!

von FM100 - am 14.12.2006 00:01
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.