Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
13
Erster Beitrag:
vor 10 Jahren, 6 Monaten
Letzter Beitrag:
vor 10 Jahren, 6 Monaten
Beteiligte Autoren:
Kroes, Elbtraeumer, Rolf, der Frequenzenfänger, Nordi, Rosti 2.0, Robert S., RolfS, Sebastian Dohrmann

Störung von 12,480 V 19,2°Ost DSF etc.

Startbeitrag von Elbtraeumer am 11.01.2008 02:15

Moin Moin,

da hat die APS in München wohl ein paar Probleme mit dem Transponder 12,480 V 19,2°ost
Kann doch noch jemand nachvollziehen?

Nur Klötzen und Streamabbrüche...

Hab eine Aufnahme vom DSF gemacht, mit Einblendung meiner Signalstärke Anzeige....
Findet ihr unter:

http://www.youtube.com/watch?v=JkgZr7UU1Nw

Wundert euch nich über den Ton, hat mein PC wohl hochgedreht weil da auch kein Ton ist.

Gruß Dennis

Antworten:

Kann ich gerade nicht nachvollziehen, ist das immernoch?

von Rosti 2.0 - am 11.01.2008 03:01
hmm jo....

was zum Teufel kann das denn sein?
Ist der einzige Transponder der Betroffen ist....und normal geht der auch immer.

Im moment immer noch das gleiche Spiel wie bei meinem Video...bis einer C/N von 12 teilweise Einbrüche bis 1......

Oder haben die irgendwas an den Parametern verstellt, so das es nicht mehr 100% Komform iss?

Irgendein Funkdienst der hier in Betrieb genommen wurde?

Mann muß ja auch mal über Astro TV etc. Zappen *g*

Gruß Dennis


von Elbtraeumer - am 11.01.2008 03:11
Wahrscheinlich das übliche Funktelefon-Problem. Hat evtl. ein Nachbar ein neues DECT-Telefon gekauft und in Betrieb genommen?

von Rolf, der Frequenzenfänger - am 11.01.2008 05:03
Zitat
Rolf, der Frequenzenfänger
Wahrscheinlich das übliche Funktelefon-Problem. Hat evtl. ein Nachbar ein neues DECT-Telefon gekauft und in Betrieb genommen?


Haut ziemlich genau hin: 12480 - 10600 = 1880 MHz = DECT
War das nicht der Transponder, von dem die Privaten wegen DECT-Störungen abgewandert sind?

von RolfS - am 11.01.2008 06:37
Also ich kenne von meinem DVB-S Receiver das Problem, dass er manchmal auch partout einen Transponder nicht richtig einliest mit extrem schwankenden Pegeln. Zwischen 1 und 13 dB (von 15) springt er dann hin und her. Allerdings ist das bei mir eindeutig ein Bug in der Software. Ziehe ich den Receiver kurz aus der Steckdose und stecke ihn wieder rein, geht es wieder. Vielleicht hat deiner die selbe Macke. Ich würd' das einfach mal ausprobieren.

von Sebastian Dohrmann - am 11.01.2008 07:32
Das gibt es zwar auch und ausprobieren schadet nicht - aber gerade bei dem Transponder ist das "DECT-Problem" wohl am wahrscheinlichsten. Daneben gibt es auch noch die Möglichkeit, dass das Kabel eine leichte Macke hat und somit genau dieser Transponder gestört ist - bei mir ist z.B. immer der auf 12441 von arena betroffen. Wenn das Kabel falsch liegt, dann ist die Signalqualität so am Minimum, dass minimalster Regen schon zum Ausfall führt - durch kleines Anheben des Kabels und Bringen in eine andere Position, steigt die Signalqualität dann aber wiederum deutlichst an...und auch hierbei ist wirklich immer nur diese eine Transponder von den Störungen betroffen. Trotzdem: Das auf 12480 ist zu 99,9% ein DECT-Telefon.

von Kroes - am 11.01.2008 07:47
Stimmt das kenne ich auch! Bei mir ging das eine zeitlang gut mit den Kabeln. Dilletantisch habe ich mir mit Verstärkern beholfen (eine Fensterdurchführung und etwa 20m Wegstrecke liegen immerhin dazwischen), das ging dann auch eine Weile gut, bis irgendwann wirklich Ende war... Ich hatte mein Kabel nämlich schön brav und versteckt über zwei Türrahmen geklebt und dabei das Innenleben verletzt, was sich eben nach und nach bemerkbar machte, tja HF halt..

Jetzt liegt hier ein 90dB-Kabel mein DECT-Problem habe ich dabei gleich mit erledigt. Die Basisstation steht an der kleinsten Stelle 2m vom Kabel entfernt.

Zitat
RolfS
War das nicht der Transponder, von dem die Privaten wegen DECT-Störungen abgewandert sind?

Genauso ist es!

von Rosti 2.0 - am 11.01.2008 08:46
Genau. Mit gut abgeschirmten Kabeln sollte die DECT-Problematik eigentlich kein Thema mehr sein. Bei mir im Haus sind zwei DECT-Stationen im Einsatz, aber die machen keine Probleme beim Sat-Empfang.

von Rolf, der Frequenzenfänger - am 11.01.2008 09:13
Bei mir war der Billig-LNB das Problem, der nicht gut abgschirmt war und nicht das Kabel.
Ich hätte nicht gedacht was das für ein Unterschied macht. Grundig sei dank :)

von Nordi - am 11.01.2008 10:03
Warum ist aber das DSF nicht auch gleich mit auf einen anderen Transponder gegangen,es gehört doch zur Pro 7 Gruppe mit dazu ?

von Robert S. - am 11.01.2008 10:46
Gehört es nicht (mehr), die gehören der EM.TV-Gruppe. Und dort spart man anscheinend, wo es nur geht. Die Datenraten sind ja auch - trotz viel Platz auf dem Transponder - nicht so besonders überzeugend.

von Kroes - am 11.01.2008 11:06
Stimmt. Für einen sog. Sportsender mit schnellen Bewegungen ist die Qualität miserabel.

von Nordi - am 11.01.2008 11:38
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.