Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
38
Erster Beitrag:
vor 8 Jahren, 6 Monaten
Letzter Beitrag:
vor 8 Jahren, 2 Monaten
Beteiligte Autoren:
Chris4981, PowerAM, DX OberTShausen, Spacelab, Werner53, Peter Schwarz, shianne, Marc_RE, Thomas (Metal), Rosti 2.0, ... und 5 weitere

Breites brummen auf UKW

Startbeitrag von Chris4981 am 24.02.2009 14:00

Ich habe ein Problem. Mein UKW Empfang ist seit knapp 2-3 Monaten deftig verhagelt. Auf 101,75 hat sich ein enormes Störgeräusch breit gemacht, dass richtig deftig brummt und und brizelt. Ich bin systematisch durchs Haus gezogen und hab alle Sicherungen nach und nach raus gemacht und geschaut ob das Geräusch weiterhin auftritt und siehe da, es ist immer noch da.

Wir haben einen Elektromasst ums Haus, den hab ich in Verdacht, bin mir aber auch nicht sicher. Wenn man mit dem Auto aufs Haus zufährt bruzelt es im Umkreis von ca. 100 Metern drum herum.

Der Kabelanschluss ist es definitiv nicht, der das UKW Signal via Luft stört.

Besonders nervig ist, dass sunshine live auf 102,1 auch nicht angegriffen wird.

Kann mir jemand weiter helfen?

Danke im Vorraus liebe Grüße
Chris

Antworten:

Zitat
Chris4981
Ich habe ein Problem. Mein UKW Empfang ist seit knapp 2-3 Monaten deftig verhagelt. Auf 101,75 hat sich ein enormes Störgeräusch breit gemacht, dass richtig deftig brummt und und brizelt. Ich bin systematisch durchs Haus gezogen und hab alle Sicherungen nach und nach raus gemacht und geschaut ob das Geräusch weiterhin auftritt und siehe da, es ist immer noch da.

Wir haben einen Elektromasst ums Haus, den hab ich in Verdacht, bin mir aber auch nicht sicher. Wenn man mit dem Auto aufs Haus zufährt bruzelt es im Umkreis von ca. 100 Metern drum herum.

Der Kabelanschluss ist es definitiv nicht, der das UKW Signal via Luft stört.

Besonders nervig ist, dass sunshine live auf 102,1 auch nicht angegriffen wird.

Kann mir jemand weiter helfen?

Danke im Vorraus liebe Grüße
Chris

KabelBW-Helpdesk: http://kabelbw.foren-city.de
ArenaSat-Helpdesk: http://arenatv.foren-city.de
Premiere-Helpdesk: http://premiere.foren-city.de


Das habe ich auch! Und auch auf 101,75 MHz. Da stört der Sat-Receiver meines Bruders. Er hat einen Receiver von Zehnder. Vielleicht hast du ja auch einen von denen. Aber noch schlimmer stört er auf 88,0 MHz. Schau mal nach ob das bei dir auch so ist.

von DX OberTShausen - am 24.02.2009 14:07
Zitat

Besonders nervig ist, dass sunshine live auf 102,1 auch nicht angegriffen wird.


nicht ? Schreibfehler ? Wenn etwas nicht angegriffen wird, ist das ja eigentlich eine gute Nachricht...

von Felix II - am 24.02.2009 14:11
Moin,
verdammt du hast Recht!
Die 88,0 ist genau so ein Chaos, aber das war nicht arg offensichtlich, da auf 87,9 D-Radio und auf 88,3 SWR1 BW senden.

Ich selbst habe keinen der besagten Receiver im Einsatz. Ich habe auch alle Receiver mal ausgesteckt, bis auf ein Stockwerk tiefer einen Technisat P-K Kabelreceiver.

Die Nachbarn haben sich allerdings ne dicke Schüssel montiert, vielleicht liegts an denen.

von Chris4981 - am 24.02.2009 14:13
Zitat
Felix II
Zitat

Besonders nervig ist, dass sunshine live auf 102,1 auch nicht angegriffen wird.


nicht ? Schreibfehler ? Wenn etwas nicht angegriffen wird, ist das ja eigentlich eine gute Nachricht...

mfG: Felix II

------------------------
Gegenwart ist jetzt
------------------------

Wikipedia: Standart bezeichnet häufig eine Falschschreibung des Wortes Standard


UPS, sollte ein "MIT" angegriffen werden.

von Chris4981 - am 24.02.2009 14:14
@n.i.t.r.o
Zitat
Chris4981
[...]Ich bin systematisch durchs Haus gezogen und hab alle Sicherungen nach und nach raus gemacht und geschaut ob das Geräusch weiterhin auftritt und siehe da, es ist immer noch da.[...]

Wie soll der Sat-Receiver denn noch stören ohne Strom?

Ich habe auch den Strommast im Verdacht.

von Sebastian Dohrmann - am 24.02.2009 14:15
Zitat
Chris4981
Moin,
verdammt du hast Recht!
Die 88,0 ist genau so ein Chaos, aber das war nicht arg offensichtlich, da auf 87,9 D-Radio und auf 88,3 SWR1 BW senden.

Ich selbst habe keinen der besagten Receiver im Einsatz. Ich habe auch alle Receiver mal ausgesteckt, bis auf ein Stockwerk tiefer einen Technisat P-K Kabelreceiver.

Die Nachbarn haben sich allerdings ne dicke Schüssel montiert, vielleicht liegts an denen.


Glaube ich eher nicht, dass das an den Nachbarn liegt. Es kann auch an anderen Geräten liegen. Am besten du steckst alle mal nacheinander aus und schaust ob sich dann etwas ändert.

von DX OberTShausen - am 24.02.2009 14:15
Zitat
Sebastian Dohrmann
@n.i.t.r.o
Zitat
Chris4981
[...]Ich bin systematisch durchs Haus gezogen und hab alle Sicherungen nach und nach raus gemacht und geschaut ob das Geräusch weiterhin auftritt und siehe da, es ist immer noch da.[...]

Wie soll der Sat-Receiver denn noch stören ohne Strom?

Ich habe auch den Strommast im Verdacht.[/size]


Da hast du allerdings Recht. Das habe ich überlesen.

von DX OberTShausen - am 24.02.2009 14:16
Was kann ich denn dagegen tun? Gibts da ne Behörde oder sowas? wie komm ich da in Kontakt und wer bezahlt den Einsatz?

von Chris4981 - am 24.02.2009 14:51
Zitat
Chris4981
Was kann ich denn dagegen tun? Gibts da ne Behörde oder sowas? wie komm ich da in Kontakt und wer bezahlt den Einsatz?


Ich glaube kaum, dass du dagegen etwas machen kannst.
Komisch dass ich das gleiche Problem habe. Dann liegt es bei mir auch nicht an einem meiner Geräte. Wir hatten früher noch richtige Strommasten. 2003 haben wir unser Haus aufgestockt und da wurden die Strommasten gleich mit weggemacht. Die liegen jetzt unter der Erde und seitdem habe ich das Brummen auf 88,0 und 101,75 MHz. Da sich mein Bruder zu diesem zeitpunkt den receiver kaufte, dachte ich es liegt daran...

von DX OberTShausen - am 24.02.2009 15:01
Na das ist seit 2 -3 Monaten erst, daher denk ich, dass die Regulierungsbehörde was tun muss oder?

von Chris4981 - am 24.02.2009 15:21
Solch ein Problem kenne ich auch. In Altforweiler gibt es eine Kreuzung wo fast das komplette UKW Band gestört wird. Der Radius erstreckt sich auf ca. 50 Meter. Im Autoradio wird ein Rauschen und Brummen erzeugt, besonders bei schwachen Sendern ist fast kein Empfang möglich.
An dieser Kreuzung gibt es Starkstrom Maste , eine Ampelanlage mit Kontaktschleifen und in 700 Meter Luftlinie der Langwellensender von Europa 1.

von Dampfradio - am 24.02.2009 16:00
Schaltnetzteile sorgen manchmal für wüste Störungen, aber in solch einem Radius? Bei meiner Mutter muss ich immer den Kaffeeautomaten ausstecken, bevor ich dxen kann. Aber 100 Meter reicht der dann doch nicht.


von Peter Schwarz - am 24.02.2009 16:13
Zitat
Peter Schwarz
Schaltnetzteile sorgen manchmal für wüste Störungen, aber in solch einem Radius?


Wenn die Verlängerungleitung die richtige Länge hat oder eben die Unterputzleitung...

Die Behörde heißt Bundesnetzagentur.

Und die sollten da was unternehmen.

von shianne - am 24.02.2009 16:26
@ Dampfradio: Besagte Kreuzung wird eine Steuerung haben, die in einem weissen, grauen oder irgendwie lackierten Kasten neben der Fahrbahn steht.

Sowas hatte ich in meinem Wohnort auch. Dieser Kasten hat alles zugebrummt, was nicht wenigstens 100 kW vom Berliner Fernsehturm hat. Wir sind hier 22 km davon entfernt. Ich habe per Formular bei der BNetzA Meldung gemacht und recht schnell Antwort erhalten. Diese Mails sind aber automatisiert erstellte Meldungen. Inzwischen musste der Betreiber der Ampelanlage (unsere Gemeinde) die Steuerung komplett erneuern, vermutlich weil die verbaute Technik nicht weiter zu entstoeren war. Seither ist Ruhe.

Mich wundert, dass die direkten Anwohner nichts unternommen haben?! Radioempfang war eingeschraenkt, DVB-T Fernsehen unmoeglich.

von PowerAM - am 24.02.2009 18:14
So eine Störung war hier in der Gegend auch, es war ein "durchgedrehter" Antennenverstärker in der Zimmerantenne eines über 100 Meter entfernt wohnenden Nachbarn. Das Teil störte den UKW-Empfang im halben Ort! Da ich die Störung selber nicht exakt lokalisieren konnte, habe ich die "Bundesnetzagentur" (also die Rechtsnachfolger der Störungsstelle der Bundespost), Tel.: 0 180 3 23 23 23 (Bundesweit 0,09 EUR pro Minute)informiert. Die waren auch Ratzfatz zur Stelle, sehr freundlich und hatten Ahnung, und hatten den Verursacher auch schnell gefunden. Den Einsatz bezahlt übrigens der "Täter" als Verursacher der Störung, nicht der Anrufer.

von Bolivar diGriz - am 24.02.2009 18:56
So, Nase voll, hab die Bundesnetzagentur nun beauftragt den Störer zu eliminieren. Dank für die Tipps und die Rufnummer :) mal sehen wer da bald eins auffe Mütze bekommt.

von Chris4981 - am 25.02.2009 09:37
Als vor drei Jahren mal die Energy-Funzel in Calw einen Defekt hatte, hat sich auch das UKW-Band auf - glaube ich - mindestens einem MHz Breite mit einem Brummen belegt.

von freiwild - am 25.02.2009 10:56
In welchem Ort tritt denn diese Störung auf?


von Peter Schwarz - am 25.02.2009 12:32
Moin Peter,

meinst Du meine Störung oder die der Energy Funzel?

Bei mir ists Esslingen-Berkheim

von Chris4981 - am 26.02.2009 18:28
So,
ich hole den Thread nochmal hoch. Gestern war die BNetzA bei mir und haben alles analysiert. Das Problem ist behoben. Es war der Radiowecker eines Nachbarn. Er hat ihn umgehend in den Müll geworfen.

von Chris4981 - am 17.04.2009 20:31
Elektronikschrott ist doch Sondermuell?! :confused:

von PowerAM - am 17.04.2009 20:37
was hat denn da genau an dem Radiowecker die Störungen produziert ? ( Abstrahlung des VFO's, Schaltnetzteil's,... ? )

muss der Nachbar was bezahlen und wenn ja, wieviel ?


von Werner53 - am 17.04.2009 20:48
Moin,

keine Ahnung wo das ganze genau gelandet ist. Die Herren der BNetzA haben mir das nur so ohne genaue Details erzählt. Die Leute, die die Störung verursachen müssen nichts zahlen. Die Kosten werden von irgendeiner Behörde gedeckt, aber der Störer verpflichtet sich die Störung zu beseitigen.

von Chris4981 - am 18.04.2009 05:32
Als üblen Störer habe ich jetzt auch das Autoladegerät für das Han...ääh Mobiltelefon entlarvt. Sobald man das in den Zigarettenanzünder einsteckt, hat man im Autoradio einen breiten Rauschteppich, den nur noch dicke Ortssender duchbrechen können.


von Peter Schwarz - am 18.04.2009 09:08
ja, das ist bei meinem genauso. Das Ladegerät benutze ich jetzt nur noch im Notfall.

von Werner53 - am 19.04.2009 14:56
Ja bei meinem Ladegerät für das Sony-Ericsson ist das ebenfalls. Das Ladegerät für das HTC hingegen stört nicht im geringsten.

von Spacelab - am 20.04.2009 09:05
Geht mir aehnlich! Das SE-Ladegeraet sorgt selbst bei Ortssendern fuer Rauschen, LMK sind zugebrummt. Allerdings kann man das W200i auch ueber das Datenkabel und beliebige USB-Lader aufladen. Dauert laenger, stoert aber nicht im Radio.

Das trifft uebrigens fuer die meisten aktuellen Geraete zu! Entweder koennen sie nur oder alternativ ueber USB geladen werden. Wenn man dann ein taugliches und nicht stoerendes Ladegeraet gefunden hat, dann ist dieses Problem damit aus der Welt.

von PowerAM - am 20.04.2009 10:26
Mein HTC kann auch über eine normale USB Schnittstelle geladen werden. Das dauert dann aber wirklich ewig. Das original Ladegerät hat nämlich immerhin das 3fache an Leistung (1,5A).

von Spacelab - am 20.04.2009 10:38
...macht beim OGO-17 keinen Unterschied. Das OEM-Teil hat 0,5 A und auch am 1 A-Ladegeraet vom Navi geht es nicht schneller.

von PowerAM - am 20.04.2009 11:25
...notfalls den Stecker kappen und an ein nicht störendes Ladegerät anlöten, Schrumpfschlauch gibts im Baumarkt.

von Rosti 2.0 - am 20.04.2009 14:30
Das hat ein Bekannter von mir gemacht der von Berufswegen den ganzen Tag im Auto sitzt. Der hatte Probleme mit dem Netzteil seines Navis. Das war nämlich auch so Breitbandstörer. Also hat er das Kabel am original Netzteil gekappt und an so ein "Universal Netzteil" mit dem man normalerweise tragbare CD Player und dergleichen im Auto betreibt, angelötet. Das ist zwar im Vergleich zum original Navi-Netzteil ein ziemlicher Klotz, aber jetzt wird der Radioempfang wenigstens nicht mehr gestört. Allerdings musste er zwei Kontakte kurzschließen da das Navi sonst gedacht hat es wäre per USB Adapterkabel mit dem PC verbunden und dann wird der Akku nicht aufgeladen. Mit der Stromaufnahme von 1,6A würde sonst nämlich die Leistungsfähigkeit des USB Ports bei weitem überschritten.

Leider sieht man an diesem Beispiel das störende Netzteile in allen Preislagen vorkommen. Das war nämlich ein sündhaft teures High-End Navi von Blaupunkt für über 400 Euro. :eek:

von Spacelab - am 20.04.2009 14:48
meistens sind die Netzteile aber selbst für teure Markengeräte ( billig ) zugekauft und nicht selber entwickelt;

übrigens stört jedes Schaltnetzteil, das liegt in ihrer " Natur ", nur eben manche ganz extrem und manche nur ein bisschen; und eigentlich gibt es auch Grenzwerte für die Störstrahlung aber das geht wohl nach dem Motto: wo kein Kläger, da kein Richter und welcher Kunde bringt im Fall des Falles das Netzteil schon zurück und verlangt ein besseres....

von Werner53 - am 20.04.2009 20:25
Klar stört jedes Schaltnetzteil. Aber hier kann man Abhilfe schaffen. Ein Freund von mir hat sich zum Beispiel ein (zugegeben recht teures) Schaltnetzteil gekauft, da ist die komplette Elektronik unter einer speziellen Folie verpackt. Ich hatte mir das Netzteil damals mal ausgeliehen als ich mein Morphy Richards DRM Radio bekommen hatte. Das Schaltnetzteil konnte ich auf das Radio drauflegen und hatte nicht die allergeringsten Störungen! Das gleiche kann ich vom Netzteil meines Fujitsu/Siemens Notebook behaupten. Das Teil stört nicht die Bohne. Ganz im Gegensatz zum winzigen Schaltnetzteil meiner Netzwerkfestplatte. :sneg:

von Spacelab - am 21.04.2009 06:33
Das Thema muß ich jetz auch mal aufgreifen. Seit dem 21.04. bin ich ja umgezogen (paßt so gesehen genau an das letzte Posting ;-) ) und schon bei der Renovierung sind mir welchselnde Leerträger mit leisem Brummen aufgefallen. Da ich normalerweise UKW fast noch für DXing nutze eigentlich kein sonderliches Problem, es sei denn das Signal liegt mal wieder auf einem Sender, der nicht per DVB-S oder ADR empfangbar ist.
Gestern abend wollte ich dann doch mal wieder was von UKW (!) per Kassette (!) von Bayern4 (!) aufnehmen. Also, die 102,9 eingeschaltet. Leider war o. g. Träger auf 103,05, womit ich auf die 87,6 welchseln mußte. Auch kein Problem so gesehen. Da sich aber der immer wieder wechselnde Träger auf andere Frequenzen legt, heute ist 89,35 (alleine das Stören dieser Frequenz hätte früher von mir die Höchststrafe nach sich gezogen :D ) dran, bin ich mal auf die Jagd gegangen und, so glaube ich zumindst, fündig geworden. Ich habe ein Haus in der näheren Umgebung ausgemacht, was über ein Photovoltaik-Anlage verfügt und offenbar über mehrere 100m diese Störung in die Luft setzt. Dazu muß noch angemerkt werden, daß das Störsignal so massiv ist, daß es sogar die Ortssender Dillberg und Bamberg problemlos plättet, mit dem üblichen legalen Minizünder ist das nicht zu schaffen.
Daraus Fragen in die Runde:
Sind Euch Störungen durch Photovoltaik-Anlagen, z. B. deren Wechselrichter bekannt? Fragt man das Google-Orakel, findet man so einiges...
Wie sage ich es "meinem Nachbarn"? Ich will ja da mir schon den Frieden erhalten und nicht im Sinne von "entweder Du machst das Dingen jetzt aus oder die BNetzA sorgt dafür" einlaufen... Oder, falls nichts zieht, macht das die BNetzA auch ohne Herausgabe des Melders?

von Thomas (Metal) - am 05.07.2009 10:58
Zitat

Oder, falls nichts zieht, macht das die BNetzA auch ohne Herausgabe des Melders?


Meines Wissens ist das grundsaetzlich so.

von PowerAM - am 05.07.2009 11:58
Nicht entstörter Schaltregler mit der IS MC34063?

von shianne - am 05.07.2009 12:15
Das wird er wohl nur herausfinden können wenn er die Anlage seines Nachbarn zerlegt. Da wird der Nachbar aber wohl was gegenhaben.
In so einem Fall hilft wohl wirklich nur die Meldung an die BNetzA.

von Marc_RE - am 05.07.2009 12:24
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.