Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
16
Erster Beitrag:
vor 8 Jahren, 10 Monaten
Letzter Beitrag:
vor 8 Jahren, 10 Monaten
Beteiligte Autoren:
Peter Schwarz, Heinz Schulz, Günter Lorenz, DJ Taifun, pg09, Werner53, Christian_66, Martyn136, dxbruelhart, Alqaszar, Jassy, Mathias Volta

Monte Ceneri lebt!

Startbeitrag von Heinz Schulz am 29.09.2009 04:43

Gestern abend wurde über den Mittelwellensender Monte Ceneri-Cima (558 kHz) getestet. Deutlich war ein 800-Hz-Dauerton zu hören. Das Signal war sehr gut (O=3).
Wie ich eben über die A-DX-Liste erfuhr, waren diese Sendetests angekündigt und liefen bis ca. 22.30 Uhr. Mehrere OM´s konnten die Ausstrahlungen ebenfalls feststellen.
Die Hintergründe hierfür sind noch unklar, genauso wie die Frage, welcher Anbieter künftig die 558 kHz nutzen wird. Ich hoffe nur inbrünstig, dass es nicht wieder ein Program irgendeiner Himmelskomiker-Vereinigung wird.

Antworten:

Der Test läuft immer noch (oder wieder), es hat da das italienische Radio Mater grosses Interesse gezeigt, über die 558 vom Monte Ceneri bzw. Cima di dentro zu senden. Denen traue ich auch zu, dass die wirklich darüber starten.
Hier in Langenselbold ist died 558 auch heute morgen mit O=3 zu empfangen, gestern nachts war die mit O=5 hier zu hören (mit DE1103).

von dxbruelhart - am 29.09.2009 06:48
Anscheinend ist die Mittelwelle gestorben. Denn wenn man tot ist, kommt man ja in den Himmel.

Man fragt sich, woher diese Organisationen das ganze Geld haben. Anscheinend gibt es genug (aber)gläubige Menschen, die ihr Geld dorthin geben.

von Alqaszar - am 29.09.2009 11:49
Zitat

Wie ich eben über die A-DX-Liste erfuhr, waren diese Sendetests angekündigt und liefen bis ca. 22.30 Uhr.


Vorsicht, Verwechslungsgefahr:
Die Tests auf der 558 waren nicht angekündigt und wurden als erstes in der Liste des MWCircle berichtet.
Angekündigt hingegen waren "Tests" von Radio Valjevo aus Serbien auf 1368 kHz, die auch stattfanden.

73,
Günter

von Günter Lorenz - am 29.09.2009 19:11
... auch heute abend pfeift es aus der Schweiz mit 800 Hz. Das kann ja heiter werden, dieses eintönige Programm.

73,
Günter

von Günter Lorenz - am 29.09.2009 19:13
Hier ist auf 558kHz irgendein Datenübertragung oder sonstwas zu hören. Auch der Monte Cereni mischt sich rein.

Mal eine Frage, was muss da noch grossartig getestet werden? Der Sender lief ja vor Jahren problemlos, oder lässt man das ding erst wieder 'Warmlaufen' wenns dann wieder für 24 Std. senden muss?

von Jassy - am 29.09.2009 19:16
Kann hier das penetrante Pfeifen im Vodergrund bestätigen, das sonstige auf 558 kHz übliche Programm ist in den Hintergrund gedrängt. Hätte garnicht erwartet das Monte Ceneri hier so gut geht und sich in den Vordergrund drängen kann.

von Martyn136 - am 29.09.2009 19:28
MHM würde sagen: "Der Sender ist flöten gegangen". Hört man ja deutlich. (Sorry, der musste jetzt sein)

von Peter Schwarz - am 29.09.2009 19:55
Hier ebenfalls der 800 Hz-Ton mit O=4-5 !

Auch wenn es dieses Mal ein wirklicher Test ist:
Irgendwie erinnert mich das Ganze an diese Pizzo Groppera-Aktion ! :D

von Mathias Volta - am 29.09.2009 19:57
Gut dass ich nochmal online gegangen bin! Habe den Testton ebenfalls mit O=4 empfangen und mir schon so meine Gedanken gemacht:
MV Communicator wieder in See gestochen?
Finnland reaktiviert, um noch mehr China-Programme auszustrahlen?

Aber, wer hats gemacht...

von Christian_66 - am 29.09.2009 20:29
und die Träger-Frequenzen stimmen nicht überein; bei mir ein Schwebungsfading mit ca. 1 Hz.

von Werner53 - am 29.09.2009 21:08
Hab mal ein Video mit dem Testton von gestern hochgeladen (leider mit dem Ortssender DLF im Hintergrund):

http://www.youtube.com/watch?v=tGyfpVUgKLg

von pg09 - am 30.09.2009 19:17
Das Signal kam hier in Köln erstaunlich gut an. Gestern Abend bis in der Nacht hinein SINPO 44444 ab und an auch mal 43433 und der Sangean ATS 909 Balken zeigte durchgehend 4-5. Heute morgen ca 8 Uhr MESZ war der Testton mit SINPO 35443 und 1 Balken zu hören. Wenn ich mich an die RSI Zeiten zurück erinnere kam RSI stark schwankend und oft Interferenzbehaftet durch. Wurde die Sendeleistung erhöht oder die Antennenanlage umgebaut. Irgendwo hiess es mal das die Antennenanlage nach der Abschaltung, ob es der Hauptnmast oder der Reservemast war, abgebaut wurde.
PS: Der Teston / Sender ist wieder abgeschaltet.

von DJ Taifun - am 30.09.2009 22:34
Ich konnte gestern abend (im Autoradio) überhaupt keinen Testton auf 558kHz hören, sondern irgendein fremdsprachiges Programm (etwa O=2-3)

von Peter Schwarz - am 01.10.2009 09:44
Gestern abend war kein Testsignal und IMHO war das, was auf der 558 zu hören war, ein Konglomerat, bestehend aus RNE 5 und der rumänischen Station in Targu-Jiu, die auch immerhin 400 kW rausbläst.

von Heinz Schulz - am 01.10.2009 11:05
Jau, rumänisch könnte hinkommen!


von Peter Schwarz - am 01.10.2009 20:56
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.