Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
11
Erster Beitrag:
vor 8 Jahren, 8 Monaten
Letzter Beitrag:
vor 8 Jahren, 8 Monaten
Beteiligte Autoren:
Dr. Antenne, Rolf, der Frequenzenfänger, Mc Jack, Wolfgang R, Radio_DDR, DAC324

[Kabel analog] TV-Gerät findet nur einen Sender

Startbeitrag von Dr. Antenne am 11.11.2009 16:32

Leider kenne ich mich mit Fernsehertechnik nur bescheiden aus, darum hab ich mal hierzu eine Frage: In einem Freizeitheim mit eigener analoger Kabelanlage habe ich neulich mitgeholfen, einen gebrauchten aber angeblich funktionstüchtigen Fernseher anzuschließen und einzustellen. Dabei tritt jedoch folgendes Problem auf: Von den 8 eigespeisten Sendern wird nur der MDR auf 448MHz gefunden, und das auch in recht schlechter Qualität (Schneegrissel im Hintergrund). Sieht teilweise aus als wenn man eine alte Videocassette sieht.

Mit anderen Geräten werden die restlichen Programme jedoch gefunden. Ist dieser "neue" Fernseher als nur noch ein Fall für den Schrott?

Antworten:

Aus der Ferne schwer zu beurteilen.
Wurden wirklich alle Bänder abgesucht oder zufällig nur das UHF-Band?


von Mc Jack - am 11.11.2009 16:36
Das Gerät ist in der Hinsicht sehr informationsarm. Er zeigt im Suchlaufmenü lediglich nur die Frequenz an. Sein Suchlauf startet bei 48MHz und geht dann in eins durch hoch bis 855 MHz. Dabei findet er nur wie gesagt ein einziges Programm bei 448 MHz und speichert auch nur das ab. Auch wenn man die Frequenzen manuell einstellt werden andere Sender ausser dieser eine gar nicht angezeigt bzw. da ist nur Schnee. Hab auch schon rauf und runter an Ton- und Bildnorm gespielt aber das führte auch zu nichts. Kann mir das ganze auch nur schlecht erklären, da ich es nur so kenne, dass man in etwa alle Kabelsender ähnlich gut/schlecht bekommt oder wenn gar nicht.

von Dr. Antenne - am 11.11.2009 17:00
Antennenkabel richtig angeschlossen?

von Radio_DDR - am 11.11.2009 17:08
Vermutlich ist der Tuner defekt oder seine Ansteuerung/Speisung.

von Rolf, der Frequenzenfänger - am 11.11.2009 17:17
Antennenkabel war vorher kaputt (Wackler an der Schirmung beim Stecker). Hab das ganze dann erneuert, und wie gesagt dann mit anderen Geräten keine Probleme gehabt.

Gestern, als der Fernseher noch in einem Hotel stand wo er ausgedient hatte, soll er 1a gelaufen sein. In dem Freizeitheim dann aber nur dieses schauderliche Bild und nur ein Programm.
...dann wandert die Kiste eben doch auf den Müll.

An dieser Stelle danke für eure Hinweise :)

von Dr. Antenne - am 11.11.2009 18:33
Was ist es denn für ein Gerät? Vielleicht ein Großserien-Markengerät, bei dem der Fehler bekannt ist?
Hier tummeln sich genug findige Bastler...;)

von Mc Jack - am 11.11.2009 19:48
Glaube es ist ein Schneider-Gerät, bin mir aber etwas unsicher. Kann ja morgen nochmal nachsehen ;)

von Dr. Antenne - am 12.11.2009 21:51
Hallo,

sehr beliebt ist auch eine wacklige Antennenbuchse im Tunermodul bzw. ein herausgebrochener Anschluss für den Innenleiter. Wenn das Gerät im Hotel noch einwandfrei gelaufen ist, würde ich das mal vermuten, es sei denn, die Kiste hing dort an irgend einer Settop-Box und wurde z.B. über AV/SCART betrieben. In diesem Fall könnte der Tuner wirklich im Eimer sein, nur wäre es niemandem aufgefallen :D

Beste Grüße
DAC324

von DAC324 - am 12.11.2009 23:52
Zitat
DAC324
sehr beliebt ist auch eine wacklige Antennenbuchse im Tunermodul bzw. ein herausgebrochener Anschluss für den Innenleiter

...ist bei den beschriebenen Symptomen aber höchst unwahrscheinlich.

von Rolf, der Frequenzenfänger - am 13.11.2009 04:01
Ich kenne Defekte, wo nur noch Band I und III geht und UHF nicht, weil irgendwas im Tuner abgeraucht ist.

Hat jahrelang am analogen Kabel funktioniert und nun mit dem Ausbau fehlen ein paar Sender wegen Räumung des Band I.

Ein Panasonic im Freundeskreis hat dieses Problem, spielt aber dank DVB-C weiter.

Gruß,

Wolfgang

von Wolfgang R - am 13.11.2009 08:32
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.