Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Radioforum
Beiträge im Thema:
51
Erster Beitrag:
vor 14 Jahren, 6 Monaten
Letzter Beitrag:
vor 14 Jahren, 6 Monaten
Beteiligte Autoren:
Rolf, der Frequenzenfänger, Chris4981, Boombastic, -Ole-, PowerAM, Reinhold Heeg, Ghuzdan1, Heinz Schulz, wavefinder, Chief Wiggum, ... und 5 weitere

Klassik Radio Ausfall?

Startbeitrag von Boombastic am 25.01.2004 15:04

Ist bei euch Klassikradio auch tot? Im Kabel HL ist seit einigen Minuten (30?) kein Signal.

CU BB

Antworten:

Jetzt ist das Peakmeter automatisch ausgegangen *g*.

von Boombastic - am 25.01.2004 15:06
Komisch... der Stream läuft... aber 93,6 MHz terrestrisch ist tot.
Läuft denn die HH-Frequenz noch?

CU BB

von Boombastic - am 25.01.2004 15:11
Hier im Kabel Stuttgart ist seit 15:15 Uhr Stille...

von EmmWeh - am 25.01.2004 15:13
Wie sieht es mit Sat aus? Wenn dies nicht läuft, weiß man ja, dass der Uplink nicht funktioniert. Wenn die Hamburger QRG läuft, "sendet" Klassik Radio ja noch...

CU BB

von Boombastic - am 25.01.2004 15:27
Auf Sat schweigt er auch...

von Rolf, der Frequenzenfänger - am 25.01.2004 15:38
Auf 98,1 MHz Hamburg läuft auf jeden Fall noch Programm.

von -Ole- - am 25.01.2004 15:44
kurz und knapp. Hamburg wird per direktzuführung versorgt, der rest glaube ich per Sat. Denke da gibts ein Unwetter über dem Uplink. Das Signal wird sicher bald wieder da sein.

von Chris4981 - am 25.01.2004 15:54
Hat das TV-Programm unter dem Klassik Radio sendet auch Störungen? Oder andere Sender, die den selben Uplink nehmen?

von Boombastic - am 25.01.2004 15:57
Chris4981:

Kann schlecht sein, ich habe noch kein Unwetter gesehen, das meinen Sat-Empfang länger als 10 Minuten unterbrochen hätte. Klassik scheint aber seit knapp zwei Stunden unterbrochen zu sein.

von -Ole- - am 25.01.2004 15:59
gute Frage, ist ja nur ne Vermutung, kann leider nicht nachsehen weil ich keinen analogreciver mehr besitze.

von Chris4981 - am 25.01.2004 15:59
VOX und RTL-Radio auf dem gleichen Tp. laufen ganz normal!

von Rolf, der Frequenzenfänger - am 25.01.2004 16:03
merkwürdig :-o

dann vergeigt wohl Klassik Radio was beim Uplink im Moment.

103,0 Kirchheim-Teck schweigt
103,9 Stuttgart Münster schweigt
106,45 Kabel Stuttgart schweigt

von Chris4981 - am 25.01.2004 16:10
Berlin meldet: Stille!!!

von essemm - am 25.01.2004 16:13
Mathias Weber schrieb:

Zitat

Hier im Kabel Stuttgart ist seit 15:15 Uhr Stille...

Interessant in diesem Zusammenhang ist, dass jemand aus Stuttgart heute um 15:30 'was ins Gästebuch auf www.klassikradio.de geschrieben hat... ein Fake?
Vielleicht sollte mal jemand Klassikradio nicht nur einen Klaps auf den Hintern geben (wie in der Werbung), sondern denen mal kräftig in den A***h treten! ;) Ob die überhaupt schon vom Ausfall wissen? Wahrscheinlich arbeitet im Moment nur der Computer bei denen im Studio...

von Rolf, der Frequenzenfänger - am 25.01.2004 16:19
Auf der Gleichwelle 107.5 Kabel und Antenne in Frankfurt auch nur Stille. Dachte schon, dass wäre nach Chillout Sounds eine neue Sendung von Klassik Radio :D



von wavefinder - am 25.01.2004 16:32
Auch München meldet Stille / modern silence
Terrestrisch 107,2 Leerträger
Kabel 107,6 Leerträger

von Schwabinger - am 25.01.2004 16:36
Vielleicht hängt der Ausfall mit der momentanen Störung einer Richtfunkstrecke in NRW zusammen. Diese ist praktisch zeitgleich aufgetreten... siehe http://forum.myphorum.de/read.php?f=8773&i=98406&t=98406

von Rolf, der Frequenzenfänger - am 25.01.2004 16:37
Die Berliner Frequenz 101,30 MHz steht derzeit ohne Modulation. Interessant ist aber, daß die Stereoanzeige aus ist und mein Empfänger keine RDS-Anzeige bringt. Dafür ist ganz leise irgendwelches digital-Geblubber (bei laut gedrehtem Empfänger) zu hören. Der Senderstandort ist aus meinem Wohnzimmerfenster zu sehen, ca. 20 km entfernt.



von PowerAM - am 25.01.2004 16:50
hier in Stuttgart - RDS+Stereo aber trotzdem kein Ton

von Chris4981 - am 25.01.2004 16:53
Kabelnetz Gelnhausen (Frequenz 99,85) meldet auch Schweigen im Walde. Also ist was mit der Zuführung faul.
Gruss, Reinhold



von Reinhold Heeg - am 25.01.2004 16:57
wir hier in BW haben auf allen Frequenzen KLASSIK_

nur im Kabel wird Sat verbeitet daher dort kein RDS, aber trotzdem stereo :)

von Chris4981 - am 25.01.2004 16:59
Bosch-Kabel in München hat auch Stille in Stereo auf der 101,4 - RDS kann ich leider nicht testen

von Ghuzdan1 - am 25.01.2004 17:01
Und selbstverständlich schweigt auch München's UKW-Frequenz 102.7, das RDS lautet hier übrigens KLASSIK_, es ist wie überall ein leerer Träger da.
Im KMS-Kabel in München ist auf der 107.6 auch das neue Schweigen angesagt.

Klingt mir schon danach, als würde es ganz am Anfang der Verteilungskette ein Problem geben.

Zum Thema "Kleinschreibung": Es ist ja nicht nur dieses, sondern auch der Stil, sprich die Wortwahl, die ich höchst unpassend für Klassikradio finde, auch wenn sie jünger und moderner wirken wollen. In einem Zug das seriöse "Sie" und dann lauter "hippige" Formulierungen wie "coole klassik, große soundtracks, sanfte downbeats."



von radiosi - am 25.01.2004 17:09
Berlin 101,3 Totenstille aber Stereo und RDS Signal




von Chief Wiggum - am 25.01.2004 17:14
Juhuu, er ist zurück!

von Rolf, der Frequenzenfänger - am 25.01.2004 17:31
18:31: Klassik Radio geht seit einigen Sekunden wieder im Münchner Bosch-Kabel auf 101,4

von Ghuzdan1 - am 25.01.2004 17:31
Da die Sat-Zuführung wieder läuft, dürfte er jetzt wohl überall wieder on air sein.

von Rolf, der Frequenzenfänger - am 25.01.2004 17:34
In Frankfurt (107,5 MHz) läuft wieder ein Programm (Jazz und RDS: _KLASSIK)



von Heinz Schulz - am 25.01.2004 17:35
Wird wohl überall wieder zurück sein.

Immerhin wäre damit ein weiterer Eintrag für die Zuführungsliste geklärt :)

von -Ole- - am 25.01.2004 17:41
Hi,

also die Frequenz vom Olypiaturm auf 107,2 funktioniert wie immer, keine Störungen.

Mit freundlichen Grüßen

adrian



von simssee_dx - am 25.01.2004 17:52
@ Adrian oder sonst jemand aus der Region München: hat die 107,2 denn auch während des Sat-Ausfalls funktioniert? Wohl kaum... die wird doch bestimmt auch per Sat gespeist.

von Rolf, der Frequenzenfänger - am 25.01.2004 18:02
hier in berlin dudelts auch wieder vor sich hin :D



von Chief Wiggum - am 25.01.2004 18:08
Also ich erkenne das RDS PS hier auch eher als KLASSIK_



von wavefinder - am 25.01.2004 18:10
Hier ist auch seit rund einer Dreiviertelstunde wieder Alles OK.
@Mabra: willkommen im Forum.
Gruss, Reinhold



von Reinhold Heeg - am 25.01.2004 18:11
Soeben habe ich die Berliner Frequenz 101,30 MHz überprüft: Stereoanzeige und RDS "KLASSIK_" sind wieder da. Das Signal klingt aber irgendwie schräg - der linke Kanal ist hörbar lauter als der rechte und insgesamt fehlen irgendwie die Höhen.



von PowerAM - am 25.01.2004 18:16
Ich bitte vielmals um Vergebung: Natürlich ist auch in Hessen die RDS-Kennung "KLASSIK_".
Tschuldigung, es wird wieder vorkommen ;-)



von Heinz Schulz - am 25.01.2004 18:51
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.